<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Hochtief Aktie aktuell ᐅ News: Aktuelle Analyse der Hochtief Aktie</title><link rel="stylesheet" href="https://www.lynxbroker.de/wp-content/cache/min/1/e88f8f9c63ac4d91af591c95607e2092.css" media="all" data-minify="1"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/GT-Pressura-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/GT-Pressura-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/falynx.ttf" as="font" type="font/ttf" crossorigin>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hochtief Analyse: Hochtief wird seit Wochen an dieser Marke gekauft. Startet jetzt der Rebound? Wie sieht die Prognose für die Hochtief Aktie aus?"/>
<link rel="canonical" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hochtief: Startet jetzt der große Rebound?"/>
<meta property="og:description" content="Hochtief Analyse: Hochtief wird seit Wochen an dieser Marke gekauft. Startet jetzt der Rebound? Wie sieht die Prognose für die Hochtief Aktie aus?"/>
<meta property="og:url" content="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/"/>
<meta property="og:site_name" content="Online Broker LYNX"/>
<meta property="article:publisher" content="https://de-de.facebook.com/LynxGermany"/>
<meta property="article:published_time" content="2021-07-05T08:54:42+00:00"/>
<meta property="article:modified_time" content="2021-07-05T08:57:52+00:00"/>
<meta property="og:image" content="https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png"/>
<meta property="og:image:width" content="983"/>
<meta property="og:image:height" content="525"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@lynxbroker"/>
<meta name="twitter:site" content="@lynxbroker"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lynxbroker.de/#organization","name":"LYNX B.V. Germany Branch","url":"https://www.lynxbroker.de/","sameAs":["https://de-de.facebook.com/LynxGermany","http://www.linkedin.com/company/lynx-b-v-germany-branch","https://www.youtube.com/user/LynxBrokerGermany","https://www.pinterest.com/lynxgermany/","https://twitter.com/lynxbroker"],"logo":{"@type":"ImageObject","@id":"https://www.lynxbroker.de/#logo","inLanguage":"de-DE","url":"https://www.lynxbroker.de/wp-content/uploads/2016/08/logo-lynx.png","contentUrl":"https://www.lynxbroker.de/wp-content/uploads/2016/08/logo-lynx.png","width":79,"height":28,"caption":"LYNX B.V. Germany Branch"},"image":{"@id":"https://www.lynxbroker.de/#logo"}},{"@type":"WebSite","@id":"https://www.lynxbroker.de/#website","url":"https://www.lynxbroker.de/","name":"Online Broker LYNX","description":"","publisher":{"@id":"https://www.lynxbroker.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lynxbroker.de/suche/?q={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#primaryimage","inLanguage":"de-DE","url":"https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png","contentUrl":"https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png","width":983,"height":525,"caption":"Chart vom 05.07.2021 Kurs: 65,50 K\u00fcrzel: HOT - Tageskerzen"},{"@type":"WebPage","@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#webpage","url":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/","name":"Hochtief: Startet jetzt der gro\u00dfe Rebound? | Aktienanalysen | Online Broker LYNX","isPartOf":{"@id":"https://www.lynxbroker.de/#website"},"primaryImageOfPage":{"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#primaryimage"},"datePublished":"2021-07-05T08:54:42+00:00","dateModified":"2021-07-05T08:57:52+00:00","description":"Hochtief wird seit Wochen an dieser Marke gekauft. Startet jetzt der Rebound? Wie sieht die Prognose f\u00fcr die Hochtief Aktie aus?","breadcrumb":{"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lynxbroker.de/","url":"https://www.lynxbroker.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#article","isPartOf":{"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#webpage"},"headline":"Hochtief: Startet jetzt der gro\u00dfe Rebound?","datePublished":"2021-07-05T08:54:42+00:00","dateModified":"2021-07-05T08:57:52+00:00","mainEntityOfPage":{"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#webpage"},"publisher":{"@id":"https://www.lynxbroker.de/#organization"},"image":{"@id":"https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#primaryimage"},"articleSection":["Aktien","Aktienanalysen","B\u00f6rse &amp; Kurse","B\u00f6rsenblick","B\u00f6rsenportal","Marktanalysen"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lynxbroker.de/#organization"},"author":{"@type":"Person","name":"Tobias Krieg","image":"https://www.lynxbroker.de/wp-content/uploads/2020/04/tobias-krieg-lynx-boersenexperten.jpeg","url":"https://www.lynxbroker.de/lynx-experten/tobias-krieg/"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//consent.cookiebot.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//lynxbroker.de'/>
<link rel='dns-prefetch' href='//www.lynxbroker.de'/>
<link rel='dns-prefetch' href='//googletagmanager.com'/>
<link rel='dns-prefetch' href='//www.linkedin.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//www.facebook.com'/>
<link rel='dns-prefetch' href='//vars.hotjar.com'/>
<link rel='dns-prefetch' href='//trc-events.taboola.com'/>
<link rel='dns-prefetch' href='//siegel.ausgezeichnet.org'/>
<link rel='dns-prefetch' href='//tr.outbrain.com'/>
<link rel='dns-prefetch' href='//pushcrew.com'/>
<link rel='dns-prefetch' href='//cdn.pushcrew.com'/>
<link rel='dns-prefetch' href='//bat.bing.com'/>
<link rel='dns-prefetch' href='//jquery.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//px.ads.linkedin.com'/>
<link rel='dns-prefetch' href='//lynx-webservice.com'/>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<!-- lynxbroker.de is managing ads with Advanced Ads --><!--noptimize--><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
<!--/noptimize-->
<style id='fbc-style-css-inline-css' type='text/css'>.text{color:#3e454b!important}li.li1{color:#3e454b!important;padding-left:0;line-height:1em!important}li.li1:before{display:none}.dgd_stb_box.clean_white form input.stb-submit{border:solid 1.5px #00c878!important}.dgd_stb_box.clean_white ul{padding:3px 20px 1px 0!important;list-style:none!important;margin:0!important}.dgd_stb_box.clean_white ul li{margin:8px!important}.head{font-family:Neue\ Helvetica,then\ Helvetica,Arial,sans-serif;color:#fff;font-size:2.0rem;line-height:2.4rem;background-color:#00c878;display:block;margin:-15px -15px 15px -15px;padding:10px 35px 10px 20px;text-align:left;font-weight:700}</style>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='dgd-scrollbox-plugin-js-extra'></script>
<script data-rocketlazyloadscript='https://www.lynxbroker.de/wp-content/plugins/scrollbox/js/script.js?ver=999.2.3-20210607' type='text/javascript' id='dgd-scrollbox-plugin-js'></script>
<script type='text/javascript' id='std-frontend-script-js-extra'>var std_frontend_obj={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","ajax_nonce":"b4dc0dc2a1"};</script>
<script type='text/javascript' id='stu-frontend-script-js-extra'>var stu_frontend_obj={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","ajax_nonce":"a4f5100395"};</script>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/plugins/optin-panel/fonts/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/plugins/optin-panel/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/plugins/subscribe-to-download/fontawesome/webfonts/fa-solid-900.woff2" crossorigin>
<!-- Google Tag Manager -->
<script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVDM33Z');</script>
<!-- End Google Tag Manager -->
<script data-rocketlazyloadscript='https://consent.cookiebot.com/uc.js' id="Cookiebot" data-cbid="0d1a18f3-1ef9-41ba-8ce5-c4ae4259fc2a" data-blockingmode="auto" type="text/javascript"></script>
<meta name="ahrefs-site-verification" content="b5860a2cc9a505b3af4f0ce835c069cd8c7c56999e563c6da5c0ed820dedde62">
<meta name="google-site-verification" content="xRP2UdNd80nI1Br4C7D2arwCqMErfY5rPF7cV95CFUU"/>
<meta name="google-site-verification" content="0u2TjFzFmkKiEsI9OUZJJG4IEs-QoK2oV-NQTN18OfM"/>
<meta name="google-site-verification" content="DC44u-x0mhL5hNk9il4SF67zr8EfwvI9b4ni_taIMQ0"/><!-- OutPutFilter::ignore -->
<link rel="alternate" hreflang="de-DE" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/"/>
<link rel="alternate" hreflang="de-AT" href="https://www.lynxbroker.at/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/"/>
<link rel="alternate" hreflang="de-CH" href="https://www.lynxbroker.ch/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/"/>
<!-- /OutPutFilter::ignore --><noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><style>.lazyload{background-image:none!important}.lazyload:before{background-image:none!important}</style><link rel="icon" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_32.7f742e4a52a0e9cc06d8b775d11ca4e5.png" sizes="32x32"/>
<link rel="icon" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_192.1ae029b9089023be6f183dcd7c7791e8.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_180.c2a6dfdf504251cc6932b516f8580794.png"/>
<meta name="msapplication-TileImage" content="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_270.383f3af49faa0b162258e9fe5f4fade7.png"/>
<style type="text/css">.wpop-tab{background-color:#00c878}.wpop-tab-content{color:#fff;font-size:14px}.wpop-panel{background-color:#e9ecef;width:340px}.wpop-content-prefix,.wpop-content-prefix p,.wpop-content-prefix ul li,.wpop-content-prefix a,.wpop-content-prefix span,.wpop-content-prefix h1,.wpop-content-prefix h2,.wpop-content-prefix h3,.wpop-content-prefix h4,.wpop-content-prefix h5,.wpop-content-prefix h6,.wpop-content-suffix,.wpop-content-suffix p,.wpop-content-suffix ul li,.wpop-content-suffix a,.wpop-content-suffix span,.wpop-content-suffix h1,.wpop-content-suffix h2,.wpop-content-suffix h3,.wpop-content-suffix h4,.wpop-content-suffix h5,.wpop-content-suffix h6,.wpop-panel-close,.wpop-gdpr-row,.wpop-gdpr-row a{color:#3e454b;font-size:16px}.wpop-input-container{color:#3e454b!important;font-size:12px!important}.wpop-checkbox,.wpop-checkbox label,.wpop-input,.wpop-input:hover,.wpop-input:active,.wpop-input:focus{border-color:#fff;background-color:#fff!important;background-color:rgba(255,255,255,1)!important;color:#3e454b!important;font-size:12px!important}.wpop-submit,.wpop-submit:hover,.wpop-submit:active,.wpop-submit:focus,.wpop-submit:visited{color:#fff!important;font-size:13px!important}.wpop-submit,.wpop-submit:visited{background:#00c878;border:1px solid #00c878;background-image:linear-gradient(#0a6,#00c878)}.wpop-submit:hover,.wpop-submit:active,.wpop-submit:focus{background:#0a6;border:1px solid #00c878;background-image:linear-gradient(#00c878,#0a6)}.wpop-submit:active{background:#0a6;border:1px solid #00c878;background-image:linear-gradient(#0a6,#0a6)}</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
</head>
<body class="post-template-default preload disclaimer_iframe domain-de aa-prefix-lynx-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a href="#main" class="skip-navigation">Skip to main content</a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDM33Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="tickertape d-none d-md-flex" style="height: 60px;">
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">DAX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="114" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="114" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">SX5E</div>
<div class="tickertape__item__top__price float-right" data-stock-id="654" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="654" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">SPX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="443" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="443" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">NDX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="350" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="350" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">GBL</div>
<div class="tickertape__item__top__price float-right" data-stock-id="200" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="200" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">N225</div>
<div class="tickertape__item__top__price float-right" data-stock-id="1062" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="1062" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">EUR.USD</div>
<div class="tickertape__item__top__price float-right" data-stock-id="166" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="166" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">COIL</div>
<div class="tickertape__item__top__price float-right" data-stock-id="95" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="95" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">GC</div>
<div class="tickertape__item__top__price float-right" data-stock-id="201" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="201" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">MDAX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="327" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="327" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none  hideipad   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">TDX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="459" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="459" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none  hideipad   hideipadpro  ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">INDU</div>
<div class="tickertape__item__top__price float-right" data-stock-id="267" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="267" data-stock-data-key="percentage_change"></div>
</div>
</div>
</div>
<div class="login-menu login-menu-mobile bg-brand-100 d-xl-none">
<div class="p-4 p-xl-3">
<div class="h3 mb-3 d-xl-none text-grey-00">Login @ LYNX</div>
<nav>
<ul class="nav">
<li class="laptop">
<a href="https://www.lynx-trader.com/basic/" target="_blank" rel="noopener">
Login Webtrader LYNX Basic
<span><i class="fal fa-laptop"></i></span> </a>
</li>
<li class="download d-none d-xl-block">
<a href="/service/downloads/" target="_blank" rel="noopener">
LYNX Handelsplattform installieren
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="download d-lg-none">
<a href="/service/downloads/">
Download Mobile Apps
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="sign-in">
<a href="/service/kontoverwaltung/" target="_blank" rel="noopener">
Kontoverwaltung (Client Portal) öffnen
<span><i class="fal fa-sign-in"></i></span> </a>
</li>
<li class="user-headset">
<a href="https://hilfe.lynxbroker.de/service/fernwartung/" target="_blank" rel="noopener">
Quick Support
<span><i class="fal fa-user-headset"></i></span> </a>
</li>
<li class="lightbulb">
<a href="https://hilfe.lynxbroker.de/" target="_blank" rel="noopener">
Hilfe-Center
<span><i class="fal fa-lightbulb"></i></span> </a>
</li>
</ul>
</nav>
<a href="#" class="close d-xl-none text-center">
<span class="d-block icon mb-2"><i class="fal fa-times"></i></span>
Schließen
</a>
</div>
</div>
<div class="menu-observer__wrapper">
<div class="menu-observer"></div>
</div>
<header id="main-menu" class="menu sticky d-flex align-items-center justify-content-between">
<a href="https://www.lynxbroker.de" class="menu__logo ml-3 mr-auto order-1" title="Online-Broker LYNX"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Online-Broker LYNX" loading="eager" width="87" height="32" data-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo.df9e993cf335f08ddcb262d6a4e017a2.svg" class="lazyload"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo.df9e993cf335f08ddcb262d6a4e017a2.svg" alt="Online-Broker LYNX" loading="eager" width="87" height="32" data-eio="l"/></noscript></a>
<div class="menu__search__wrapper mr-0 ml-auto order-8 order-md-3">
<div class="menu__search px-3 px-md-0">
<div class="menu__search__inner d-lg-flex justify-content-end">
<div class="search_component">
<div class="search_component_templates" style="display: none;">
<a href="javascript:void(0);" class="search_component-seeAll p-0 text-brand-100 text-right text--m mt-4 d-inline-block float-right search-page">
Alle Ergebnisse anzeigen <i class="fal fa-long-arrow-right"></i>
</a>
<a href="javascript:void(0);" class="search_component-seeAll2 p-0 text-brand-100 text-right mt-4 d-inline-block float-right search-page">
Alle Ergebnisse anzeigen <i class="fal fa-long-arrow-right"></i>
</a>
</div>
<div class="search_field text-center pt-xl-0">
<div class="input__box__wrapper--search field p-0 m-0 d-flex d-xl-block align-items-center justify-content-between" id="input__box__wrapper--search">
<form class="d-block w-100" action="/suche/" method="get">
<div class="input__wrapper w-100">
<label class="input__label field__label input__box--label d-none d-md-block" id="input__box--label" for="input__box--search">Suchbegriff eingeben </label>
<input class="input input__box input__box--search" placeholder="Suchbegriff eingeben" id="input__box--search" autocomplete="off" name="q">
<div class="input__wrapper__icon clear d-none"><i class="fal fa-times-circle"></i></div>
<div class="input__wrapper__icon d-md-none"><i class="fal fa-long-arrow-right"></i></div>
</div>
</form>
</div>
</div>
<div class="search_result_template_stock">
<div class="performanceTile__box has-blocklink">
<a class="performanceTile__box__url permalink blocklink"></a>
<div class="performanceTile__box__title text--m name_short"></div>
<div class="performanceTile__box__price text--s">--</div>
<div class="performanceTile__box__change h4">--</div>
<div class="performanceTile__box__bottom"></div>
</div>
</div>
<div id="search_result_template_post" class="has-blocklink singlePost pb-3 mt-3">
<a class="blocklink permalink">Weiterlesen</a>
<div class="singlePost__img__wrapper mr-3">
</div>
<div class="singlePost__data">
<div class="post_title h6"></div>
<span class="post_date text--s"></span>
</div>
</div>
<div class="results_container">
<div id="no_results" class="h5 mb-3 d-none">Für Ihren Suchbegriff konnten wir keine Ergebnisse finden</div>
<div class="stocks_result_container d-none pb-13 pb-sm-0">
</div>
<div class="posts_result_container text--m pt-3 pb-10">
</div>
<div class="spinner spinner--search d-none"><i class="fal fa-spinner-third"></i></div>
</div>
</div>
</div>
</div>
</div>
<button class="search--open btn--link text-grey-120 text-center mx-0 order-4" aria-label="Suche">
<span class="d-block icon">
<i class="fal fa-search"></i>
</span>
</button>
<button class="login--open btn--link d-xl-none text-grey-120 text-center mr-0 ml-3 order-5" aria-label="Login">
<span class="d-block icon"><i class="fal fa-user"></i></span>
</button>
<button class="menu--open btn--link d-xl-none text-grey-120 text-center mr-2 ml-3 order-6" aria-label="Menu">
<span class="d-block icon">
<span class="hamburger"><span class="hamburger__inner"></span></span>
</span>
</button>
<div class="mr-4 ml-4 d-none d-xl-block order-4">
<div class="login--open menu__login menu__login--lg">
<button class="login-lg__mainlink btn--link icon text-grey-120" aria-label="Login"><i class="fal fa-user text-grey-120"></i> <span class="chevronicon"><i class="fal fa-chevron-down text-grey-80 ml-1"></i></span></button>
<div class="login-menu login-menu--lg text--m ml-n3">
<div>
<div class="h3 mb-3 d-xl-none text-grey-00">Login @ LYNX</div>
<nav>
<ul class="nav">
<li class="laptop">
<a href="https://www.lynx-trader.com/basic/" target="_blank" rel="noopener">
Login Webtrader LYNX Basic
<span><i class="fal fa-laptop"></i></span> </a>
</li>
<li class="download d-none d-xl-block">
<a href="/service/downloads/" target="_blank" rel="noopener">
LYNX Handelsplattform installieren
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="download d-lg-none">
<a href="/service/downloads/">
Download Mobile Apps
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="sign-in">
<a href="/service/kontoverwaltung/" target="_blank" rel="noopener">
Kontoverwaltung (Client Portal) öffnen
<span><i class="fal fa-sign-in"></i></span> </a>
</li>
<li class="user-headset">
<a href="https://hilfe.lynxbroker.de/service/fernwartung/" target="_blank" rel="noopener">
Quick Support
<span><i class="fal fa-user-headset"></i></span> </a>
</li>
<li class="lightbulb">
<a href="https://hilfe.lynxbroker.de/" target="_blank" rel="noopener">
Hilfe-Center
<span><i class="fal fa-lightbulb"></i></span> </a>
</li>
</ul>
</nav>
<a href="#" class="close d-xl-none text-center">
<span class="d-block icon mb-2"><i class="fal fa-times"></i></span>
Schließen
</a>
</div>
</div>
</div>
</div>
<nav class="menu__main ml-0 ml-xl-10 mr-xl-auto order-10 order-xl-2">
<ul class="menu__main__ul menu__main__ul--level-1 d-flex">
<li class="menu__main__ul__li menu__main__ul__li--main menu__main__ul__li--has-children   mr-xl-6">
<label class="mb-0 menu__label d-block text-center" for="menu-item--1"><a href="https://www.lynxbroker.de/" title="Online-Broker">Online-Broker</a></label>
<input type="radio" class="submenu__toggler" id="menu-item--1" name="menu-item" value="1"/>
<div class="menu__main__submenu__wrapper menu__main__submenu__wrapper--is-collapsed">
<div class="menu__main__submenu__scrollwrapper">
<div class="menu__main__submenu__wrapper__submenu">
<ul class="menu__main__ul menu__main__ul--level-2" data-depth="2">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3  pl-xl-3 text-center text-md-left">Online-Broker</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/" title="Home" class="">
<span class="menu-item__label">
Home
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/online-broker/" title="Online Broker" class="">
<span class="menu-item__label">
Online Broker
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Online Broker</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/aktien-broker/" title="Aktien Broker" class="">
<span class="menu-item__label">
Aktien Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/optionen-broker/" title="Optionen-Broker" class="">
<span class="menu-item__label">
Optionen-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/futures-broker/" title="Futures-Broker" class="">
<span class="menu-item__label">
Futures-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/etf-broker/" title="ETF-Broker" class="">
<span class="menu-item__label">
ETF-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/cfd-broker/" title="CFD-Broker" class="">
<span class="menu-item__label">
CFD-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/forex-broker/" title="Forex-Broker" class="">
<span class="menu-item__label">
Forex-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/zertifikate-broker/" title="Zertifikate-Broker" class="">
<span class="menu-item__label">
Zertifikate-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/optionsscheine-broker/" title="Optionsscheine-Broker" class="">
<span class="menu-item__label">
Optionsscheine-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/pennystocks-broker/" title="Pennystocks-Broker" class="">
<span class="menu-item__label">
Pennystocks-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/bester-online-broker/" title="Bester Online-Broker" class="">
<span class="menu-item__label">
Bester Online-Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/online-broker-vergleich/" title="Online-Broker Vergleich" class="">
<span class="menu-item__label">
Online-Broker Vergleich
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/online-broker-infopaket/" title="Online-Broker Infopaket" class="">
<span class="menu-item__label">
Online-Broker Infopaket
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/wertpapierdepot/" title="Wertpapierdepot" class="">
<span class="menu-item__label">
Wertpapierdepot
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Wertpapierdepot</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/" title="Depot eröffnen" class="">
<span class="menu-item__label">
Depot eröffnen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/firmendepot/" title="Firmendepot" class="">
<span class="menu-item__label">
Firmendepot
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/depotuebertrag/" title="Depotübertrag" class="">
<span class="menu-item__label">
Depotübertrag
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/demokonto/" title="Demokonto" class="">
<span class="menu-item__label">
Demokonto
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/leerverkauf/" title="Leerverkauf" class="">
<span class="menu-item__label">
Leerverkauf
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/abgeltungssteuer/" title="Abgeltungssteuer" class="">
<span class="menu-item__label">
Abgeltungssteuer
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/einlagensicherung/" title="Einlagensicherung" class="">
<span class="menu-item__label">
Einlagensicherung
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/trading-software/" title="Trading-Software" class="">
<span class="menu-item__label">
Trading-Software
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Trading-Software</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/handelsplattform/" title="Handelsplattform TWS" class="">
<span class="menu-item__label">
Handelsplattform TWS
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/webtrader-lynx-basic/" title="Webtrader LYNX Basic" class="">
<span class="menu-item__label">
Webtrader LYNX Basic
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/" title="Mobile Trading Apps" class="">
<span class="menu-item__label">
Mobile Trading Apps
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Mobile Trading Apps</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/iphone-trading-app/" title="iPhone Trading App" class="">
<span class="menu-item__label">
iPhone Trading App
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/ipad-trading-app/" title="iPad Trading App" class="">
<span class="menu-item__label">
iPad Trading App
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/android-trading-app/" title="Android Trading App" class="">
<span class="menu-item__label">
Android Trading App
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/" title="Trading-Tools" class="">
<span class="menu-item__label">
Trading-Tools
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Trading-Tools</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/charttrader/" title="ChartTrader" class="">
<span class="menu-item__label">
ChartTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/booktrader/" title="BookTrader" class="">
<span class="menu-item__label">
BookTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/optiontrader/" title="OptionTrader" class="">
<span class="menu-item__label">
OptionTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/combotrader/" title="ComboTrader" class="">
<span class="menu-item__label">
ComboTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/fx-trader/" title="FX Trader" class="">
<span class="menu-item__label">
FX Trader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/marktscanner/" title="Marktscanner" class="">
<span class="menu-item__label">
Marktscanner
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/maerkte/" title="Märkte" class="">
<span class="menu-item__label">
Märkte
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/preise-konditionen/" title="Preise & Konditionen" class="">
<span class="menu-item__label">
Preise & Konditionen
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/broker-aktionen/" title="Broker Aktionen" class="">
<span class="menu-item__label">
Broker Aktionen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Broker Aktionen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/broker-aktionen/kunden-werben-kunden/" title="Kunden werben Kunden" class="">
<span class="menu-item__label">
Kunden werben Kunden
</span>
</a>
</li>
<li class="menu__main__ul__li   hidden-ch hidden-at">
<a href="https://www.lynxbroker.de/broker-aktionen/freetrade-aktion-mit-der-hypovereinsbank/" title="Free-Trade-Aktion" class="">
<span class="menu-item__label">
Free-Trade-Aktion
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/service/" title="Service" class="">
<span class="menu-item__label">
Service
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Service</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/kontakt/" title="Kontakt" class="">
<span class="menu-item__label">
Kontakt
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/downloads/" title="Downloads" class="">
<span class="menu-item__label">
Downloads
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://hilfe.lynxbroker.de/" title="Hilfe-Center" class="" target="_blank">
<span class="menu-item__label">
Hilfe-Center
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/newsletter/" title="Newsletter" class="">
<span class="menu-item__label">
Newsletter
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/dokumente/" title="Dokumente" class="">
<span class="menu-item__label">
Dokumente
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/mindestanforderungen/" title="Mindestanforderungen" class="">
<span class="menu-item__label">
Mindestanforderungen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/postident/" title="Postident" class="">
<span class="menu-item__label">
Postident
</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="menu__main__ul__li menu__main__ul__li--main menu__main__ul__li--has-children menu__main__ul__li--is-active show-search mr-xl-6">
<label class="mb-0 menu__label d-block text-center" for="menu-item--2"><a href="https://www.lynxbroker.de/boerse/" title="Börse LYNX">Börse LYNX</a></label>
<input type="radio" class="submenu__toggler" id="menu-item--2" name="menu-item" value="2" checked />
<div class="menu__main__submenu__wrapper menu__main__submenu__wrapper--is-collapsed">
<div class="menu__main__submenu__scrollwrapper">
<div class="menu__main__submenu__wrapper__submenu">
<ul class="menu__main__ul menu__main__ul--level-2" data-depth="2">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3  pl-xl-3 text-center text-md-left">Börse LYNX</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/" title="Home" class="">
<span class="menu-item__label">
Home
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children menu__main__ul__li--is-active ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/" title="Börse &#038; Kurse" class="">
<span class="menu-item__label">
Börse &#038; Kurse
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börse &#038; Kurse</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children menu__main__ul__li--is-active ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/" title="Aktien" class="">
<span class="menu-item__label">
Aktien
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Aktien</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktienkurse/" title="Aktienkurse" class="">
<span class="menu-item__label">
Aktienkurse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/" title="Die besten Aktien" class="">
<span class="menu-item__label">
Die besten Aktien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-branchen/" title="Aktien Branchen" class="">
<span class="menu-item__label">
Aktien Branchen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktienanalysen/" title="Aktienanalysen" class="">
<span class="menu-item__label">
Aktienanalysen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-kaufempfehlung/" title="Aktien Kaufempfehlung" class="">
<span class="menu-item__label">
Aktien Kaufempfehlung
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/insider-trades/" title="Insider Trading" class="">
<span class="menu-item__label">
Insider Trading
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/dividenden-aktien/" title="Dividenden-Aktien" class="">
<span class="menu-item__label">
Dividenden-Aktien
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Dividenden-Aktien</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/dividenden-aktien/dividendenkalender/" title="Dividendenkalender" class="">
<span class="menu-item__label">
Dividendenkalender
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/ipo/" title="IPO" class="">
<span class="menu-item__label">
IPO
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> IPO</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/ipo/ipo-kalender/" title="IPO Kalender" class="">
<span class="menu-item__label">
IPO Kalender
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/quartalszahlen/" title="Quartalszahlen" class="">
<span class="menu-item__label">
Quartalszahlen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-kaufen/" title="Aktien kaufen" class="">
<span class="menu-item__label">
Aktien kaufen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-news-tipps/" title="Aktien News &#038; Tipps" class="">
<span class="menu-item__label">
Aktien News &#038; Tipps
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/" title="Index" class="">
<span class="menu-item__label">
Index
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Index</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/dax/" title="DAX" class="">
<span class="menu-item__label">
DAX
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> DAX</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/dax/dax-analyse/" title="DAX Analyse" class="">
<span class="menu-item__label">
DAX Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/mdax/" title="MDAX" class="">
<span class="menu-item__label">
MDAX
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> MDAX</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/mdax/mdax-analyse/" title="MDAX Analyse" class="">
<span class="menu-item__label">
MDAX Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/euro-stoxx-50/" title="Euro Stoxx 50" class="">
<span class="menu-item__label">
Euro Stoxx 50
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Euro Stoxx 50</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/euro-stoxx-50/euro-stoxx-50-analyse/" title="Euro Stoxx 50 Analyse" class="">
<span class="menu-item__label">
Euro Stoxx 50 Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/dow-jones/" title="Dow Jones" class="">
<span class="menu-item__label">
Dow Jones
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Dow Jones</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/dow-jones/dow-jones-analyse/" title="Dow Jones Analyse" class="">
<span class="menu-item__label">
Dow Jones Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/nasdaq-100/" title="Nasdaq 100" class="">
<span class="menu-item__label">
Nasdaq 100
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Nasdaq 100</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/nasdaq-100/nasdaq-100-analyse/" title="Nasdaq 100 Analyse" class="">
<span class="menu-item__label">
Nasdaq 100 Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/aktienindex-news-tipps/" title="Aktienindex News &#038; Tipps" class="">
<span class="menu-item__label">
Aktienindex News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/aktienindex-analysen/" title="Aktienindex Analysen" class="">
<span class="menu-item__label">
Aktienindex Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/" title="Devisen" class="">
<span class="menu-item__label">
Devisen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Devisen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/waehrungsrechner/" title="Währungsrechner" class="">
<span class="menu-item__label">
Währungsrechner
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/wechselkurse/" title="Wechselkurse" class="">
<span class="menu-item__label">
Wechselkurse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/waehrungspaare/" title="Währungspaare" class="">
<span class="menu-item__label">
Währungspaare
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/devisen-ratgeber/" title="Devisen Ratgeber" class="">
<span class="menu-item__label">
Devisen Ratgeber
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/forex-analysen/" title="Forex Analysen" class="">
<span class="menu-item__label">
Forex Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/" title="Optionen" class="">
<span class="menu-item__label">
Optionen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Optionen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionsgrundlagen/" title="Optionsgrundlagen" class="">
<span class="menu-item__label">
Optionsgrundlagen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/options-griechen/" title="Options-Griechen" class="">
<span class="menu-item__label">
Options-Griechen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/volatilitaet/" title="Volatilität" class="">
<span class="menu-item__label">
Volatilität
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionsstrategien/" title="Optionsstrategien" class="">
<span class="menu-item__label">
Optionsstrategien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionshandel/" title="Optionshandel" class="">
<span class="menu-item__label">
Optionshandel
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionen-news-tipps/" title="Optionen News &#038; Tipps" class="">
<span class="menu-item__label">
Optionen News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionen-in-der-praxis/" title="Optionen in der Praxis" class="">
<span class="menu-item__label">
Optionen in der Praxis
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/" title="Futures" class="">
<span class="menu-item__label">
Futures
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Futures</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-kaufen/" title="Futures kaufen" class="">
<span class="menu-item__label">
Futures kaufen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-news-tipps/" title="Futures News &#038; Tipps" class="">
<span class="menu-item__label">
Futures News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-trading/" title="Futures Trading" class="">
<span class="menu-item__label">
Futures Trading
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-analysen/" title="Futures Analysen" class="">
<span class="menu-item__label">
Futures Analysen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-vs-etfs/" title="Futures vs. ETFs" class="">
<span class="menu-item__label">
Futures vs. ETFs
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/micro-e-mini-futures/" title="Micro E-mini Futures" class="">
<span class="menu-item__label">
Micro E-mini Futures
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/" title="ETF" class="">
<span class="menu-item__label">
ETF
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> ETF</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-der-woche/" title="ETF der Woche" class="">
<span class="menu-item__label">
ETF der Woche
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/" title="Die besten ETFs" class="">
<span class="menu-item__label">
Die besten ETFs
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-kaufen/" title="ETF kaufen" class="">
<span class="menu-item__label">
ETF kaufen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-analysen/" title="ETF Analysen" class="">
<span class="menu-item__label">
ETF Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/cfd/" title="CFD" class="">
<span class="menu-item__label">
CFD
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/rohstoffe/" title="Rohstoffe" class="">
<span class="menu-item__label">
Rohstoffe
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Rohstoffe</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/rohstoffe/rohstoff-analysen/" title="Rohstoff-Analysen" class="">
<span class="menu-item__label">
Rohstoff-Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/zertifikate/" title="Zertifikate" class="">
<span class="menu-item__label">
Zertifikate
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/" title="Börseninfo" class="">
<span class="menu-item__label">
Börseninfo
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börseninfo</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/boerseninfo/boerse-aktuell/" title="Börse aktuell" class="">
<span class="menu-item__label">
Börse aktuell
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenlexikon/" title="Börsenlexikon" class="">
<span class="menu-item__label">
Börsenlexikon
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenzeiten/" title="Börsenzeiten" class="">
<span class="menu-item__label">
Börsenzeiten
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/" title="Börsenplätze" class="">
<span class="menu-item__label">
Börsenplätze
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börsenplätze</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/boerse-stuttgart/" title="Börse Stuttgart" class="">
<span class="menu-item__label">
Börse Stuttgart
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/boerse-frankfurt/" title="Börse Frankfurt" class="">
<span class="menu-item__label">
Börse Frankfurt
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/xetra/" title="Xetra" class="">
<span class="menu-item__label">
Xetra
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/tradegate/" title="Tradegate" class="">
<span class="menu-item__label">
Tradegate
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/eurex/" title="Eurex" class="">
<span class="menu-item__label">
Eurex
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/nyse/" title="NYSE" class="">
<span class="menu-item__label">
NYSE
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/nasdaq/" title="Nasdaq" class="">
<span class="menu-item__label">
Nasdaq
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenfeiertage/" title="Börsenfeiertage" class="">
<span class="menu-item__label">
Börsenfeiertage
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/" title="Börsengurus" class="">
<span class="menu-item__label">
Börsengurus
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börsengurus</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/benjamin-graham/" title="Benjamin Graham" class="">
<span class="menu-item__label">
Benjamin Graham
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/warren-buffett/" title="Warren Buffett" class="">
<span class="menu-item__label">
Warren Buffett
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/martin-zweig/" title="Martin Zweig" class="">
<span class="menu-item__label">
Martin Zweig
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/kenneth-fisher/" title="Kenneth Fisher" class="">
<span class="menu-item__label">
Kenneth Fisher
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/peter-lynch/" title="Peter Lynch" class="">
<span class="menu-item__label">
Peter Lynch
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/joel-greenblatt/" title="Joel Greenblatt" class="">
<span class="menu-item__label">
Joel Greenblatt
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/james-o-shaughnessy/" title="James O’Shaughnessy" class="">
<span class="menu-item__label">
James O’Shaughnessy
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/john-neff/" title="John Neff" class="">
<span class="menu-item__label">
John Neff
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/david-dreman/" title="David Dreman" class="">
<span class="menu-item__label">
David Dreman
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/joseph-piotroski/" title="Joseph Piotroski" class="">
<span class="menu-item__label">
Joseph Piotroski
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/nassim-nicholas-taleb/" title="Nassim Nicholas Taleb" class="">
<span class="menu-item__label">
Nassim Nicholas Taleb
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boerse-news-tipps/" title="Börse News &#038; Tipps" class="">
<span class="menu-item__label">
Börse News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/wirtschaftskalender/" title="Wirtschaftskalender" class="">
<span class="menu-item__label">
Wirtschaftskalender
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/leitzins/" title="Leitzins" class="">
<span class="menu-item__label">
Leitzins
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/interviews/" title="Interviews" class="">
<span class="menu-item__label">
Interviews
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Interviews</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/interviews/video-interviews/" title="Video-Interviews" class="">
<span class="menu-item__label">
Video-Interviews
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/interviews/15-fragen/" title="15 Fragen an Profi-Trader" class="">
<span class="menu-item__label">
15 Fragen an Profi-Trader
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/reportagen/" title="Reportagen" class="">
<span class="menu-item__label">
Reportagen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenquiz/" title="Börsenquiz" class="">
<span class="menu-item__label">
Börsenquiz
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/analysen/" title="Analysen" class="">
<span class="menu-item__label">
Analysen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Analysen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/analysen/boersenblick/" title="Börsenblick" class="">
<span class="menu-item__label">
Börsenblick
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/analysen/marktbericht/" title="Marktbericht" class="">
<span class="menu-item__label">
Marktbericht
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/boerseninfo/boerse-aktuell/" title="Börse aktuell" class="">
<span class="menu-item__label">
Börse aktuell
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionen-in-der-praxis/" title="Optionen in der Praxis" class="">
<span class="menu-item__label">
Optionen in der Praxis
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-der-woche/" title="ETF der Woche" class="">
<span class="menu-item__label">
ETF der Woche
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-trading/" title="Futures Trading" class="">
<span class="menu-item__label">
Futures Trading
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/webinare/lynx-live-trading/" title="LYNX Live" class="">
<span class="menu-item__label">
LYNX Live
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/trading/" title="Trading" class="">
<span class="menu-item__label">
Trading
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Trading</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/" title="Technische Analyse" class="">
<span class="menu-item__label">
Technische Analyse
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Technische Analyse</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/charttypen/" title="Charttypen" class="">
<span class="menu-item__label">
Charttypen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/trendanalyse/" title="Trendanalyse" class="">
<span class="menu-item__label">
Trendanalyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/unterstuetzungen-widerstaende/" title="Unterstützungen &#038; Widerstände" class="">
<span class="menu-item__label">
Unterstützungen &#038; Widerstände
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/chartmuster/" title="Chartmuster" class="">
<span class="menu-item__label">
Chartmuster
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/technische-indikatoren/" title="Technische Indikatoren" class="">
<span class="menu-item__label">
Technische Indikatoren
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/fibonacci/" title="Fibonacci" class="">
<span class="menu-item__label">
Fibonacci
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/fundamentalanalyse/" title="Fundamentalanalyse" class="">
<span class="menu-item__label">
Fundamentalanalyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/intermarket-analyse/" title="Intermarket-Analyse" class="">
<span class="menu-item__label">
Intermarket-Analyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/sentiment-analyse/" title="Sentiment-Analyse" class="">
<span class="menu-item__label">
Sentiment-Analyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-strategien/" title="Trading Strategien" class="">
<span class="menu-item__label">
Trading Strategien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-stile/" title="Trading Stile" class="">
<span class="menu-item__label">
Trading Stile
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-psychologie/" title="Trading Psychologie" class="">
<span class="menu-item__label">
Trading Psychologie
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/risikomanagement-moneymanagement/" title="Risikomanagement &#038; Money Management" class="">
<span class="menu-item__label">
Risikomanagement &#038; Money Management
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/portfoliomanagement/" title="Portfolio Management" class="">
<span class="menu-item__label">
Portfolio Management
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/ordertypen-orderzusaetze/" title="Ordertypen &#038; Orderzusätze" class="">
<span class="menu-item__label">
Ordertypen &#038; Orderzusätze
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/traden-lernen/" title="Traden lernen" class="">
<span class="menu-item__label">
Traden lernen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-news-tipps/" title="Trading News &#038; Tipps" class="">
<span class="menu-item__label">
Trading News &#038; Tipps
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/webinare/" title="Webinare" class="">
<span class="menu-item__label">
Webinare
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Webinare</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/webinare/webinaraufzeichnungen/" title="Webinaraufzeichnungen" class="">
<span class="menu-item__label">
Webinaraufzeichnungen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/webinare/lynx-live-trading/" title="LYNX Live" class="">
<span class="menu-item__label">
LYNX Live
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/podcast/" title="Podcast" class="">
<span class="menu-item__label">
Podcast
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Podcast</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/podcast/smart-investieren/" title="Smart Investieren" class="">
<span class="menu-item__label">
Smart Investieren
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boersennews/" title="Börsennews" class="">
<span class="menu-item__label">
Börsennews
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="menu__marker" role="presentation"></div>
</nav>
<div class="mr-xl-3 menu_btn_wrapper order-5">
<a href="/wertpapierdepot/depot-eroeffnen/" class="btn btn--accent btn--open-account d-block text-center">Depot eröffnen</a>
</div>
</header>
<main class="content" id="main" role="main">
<div class="container mb-3 mb-lg-0">
<div class="row">
<div class="col">
<div class="breadcrumbs mt-lg-7 mb-lg-3 pb-2 pt-2 mt-3 ">
<div class="breadcrumbs__inner" vocab="http://schema.org/" typeof="BreadcrumbList">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Börse LYNX" href="https://www.lynxbroker.de/boerse/" class="post"><meta property="name" content="Börse LYNX"><span><i class="fal fa-home"></i></span></a><meta property="position" content="1"></span><span class="breadcrumbs__icon"><i class='fal fa-chevron-right  fa-fw'></i></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Börse &#038; Kurse" href="https://www.lynxbroker.de/boerse/boerse-kurse/" class="post"><span property="name">Börse &#038; Kurse</span></a><meta property="position" content="2"></span><span class="breadcrumbs__icon"><i class='fal fa-chevron-right  fa-fw'></i></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Aktien" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/" class="post"><span property="name">Aktien</span></a><meta property="position" content="3"></span><span class="breadcrumbs__icon"><i class='fal fa-chevron-right  fa-fw'></i></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Hochtief Aktie" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/" class="hubpage"><span property="name">Hochtief Aktie</span></a><meta property="position" content="4"></span><span class="breadcrumbs__icon"><i class='fal fa-chevron-right  fa-fw'></i></span><span property="itemListElement" typeof="ListItem"><span property="name">Hochtief Aktie Analyse</span><meta property="position" content="5"></span>
</div>
</div>
</div>
</div>
</div>
<div class="collection">
<div class="container">
<article class="article mt-5" id="printarea">
<div class="row">
<div class="col-12">
<h1 class="text-center">
<span class="overline d-block text-uppercase mb-3 mb-lg-5 text--m text-grey-150">Hochtief Aktie aktuell </span>
<span class="text-grey-150 text-center d-block">Hochtief: Startet jetzt der große Rebound?</span>
</h1>
<h2 class="text-center text-grey-150"> News: Aktuelle Analyse der Hochtief Aktie </h2>
<div class="text--s textblock text-center">
von
<span class="collection__post__author"><strong><a class="text-underline text-grey-150" href="https://www.lynxbroker.de/lynx-experten/tobias-krieg/">Tobias Krieg</a></strong></span> |
<span class="collection__post__date">5. Juli 2021 </span>
</div>
</div>
</div>
<div class="row mt-6 mt-lg-9">
<div class="col-lg-2">
<div class="mb-5">
<div class="performanceList">
<div class="text--s mb-2">In diesem Artikel</div>
<div class="separator separator--default killmargins">
<hr/>
</div>
<div class="performanceList__stock">
<div class="performanceList__stock--name d-flex justify-content-between align-items-center">
<div class="performanceList__stock--name--title">
<span class="text-grey-120">
Hochtief
</span>
</div>
<div class="performanceList__stock--name--logo">
<a class="text-grey-120" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/"> <img id="performanceList__logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2061'%3E%3C/svg%3E" width="229" height="61" alt="Hochtief logo small" class="performanceList__stock--name--logo--img" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/themes/theme/modules/MarketInfo/assets/img/stocks/logos/DE0006070006_hochtief_logo.png"/><noscript><img id="performanceList__logo" src="https://www.lynxbroker.de/wp-content/themes/theme/modules/MarketInfo/assets/img/stocks/logos/DE0006070006_hochtief_logo.png" width="229" height="61" alt="Hochtief logo small" class="performanceList__stock--name--logo--img" loading="lazy"/></noscript>
</a>
</div>
</div>
<div class="text--s mt-0 mt-lg-3 mb-3">
<div class="d-inline d-md-block">ISIN: DE0006070006 </div>
<span class="d-md-none"> | </span>
<div class="d-inline d-md-block">Ticker:
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/" class="text-grey-120">
HOT
</a>
<span class="performanceList__stock__single--change d-lg-none" style="float: none;" data-stock-id="249" data-stock-data-key="percentage_change">
--- %
</span>
</div>
</div>
<div class="separator separator--default mb-3">
<hr/>
</div>
<div class="performanceList__stock--price" data-stock-id="249" data-stock-data-key="last_price">
---
</div>
<span class="performanceList__stock--currency " data-stock-id="249"> EUR</span>
<div class="performanceList__stock--change text--xs mb-4">
<span data-stock-id="249" class="performanceList__stock--change--perc">---%</span>
<span class="performanceList__stock--change--time performanceList__stock--change--grey">(1D)</span>
</div>
<div class="row performanceList__stockChartList">
<div class="performanceList__stockChart--chart-container col-md-10 col-lg-12">
<canvas id="performanceList__stockChart" data-id="249"></canvas>
</div>
<div class="performanceList__stock__list__wrapper col-md-2 col-lg-12">
<div class="performanceList__stock__list change--5d">
<span class="performanceList__stock__list--time text--xs">1 W</span>
<span class="performanceList__stock__list--change change--5d--value text--xs">---</span>
</div>
<div class="performanceList__stock__list change--1m">
<span class="performanceList__stock__list--time text--xs">1 M</span>
<span class="performanceList__stock__list--change change--1m--value text--xs">---</span>
</div>
<div class="performanceList__stock__list change--1Y">
<span class="performanceList__stock__list--time text--xs">1 J</span>
<span class="performanceList__stock__list--change change--1Y--value text--xs">---</span>
</div>
</div>
</div>
<div class="performanceList__stock__singles" style="display: none;">
<div class="performanceList__stock__singles__not-active d-block is-collapsed" data-treshold="1">
</div>
<div class="performanceList__stock__singles__active d-flex d-lg-block is-collapsed" data-treshold="6">
</div>
<div class="performanceList__stock__singles__no-change d-none" style="outline: 1px solid blue; flex: 0 0 100%;">
</div>
</div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/" class="performanceList__stock__analyse--button btn btn--outline btn--brand mt-3 d-none d-lg-block" title="Hochtief  Aktie ">
Zur Hochtief Aktie
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="article__content text--l">
<p><strong><a class="performancehover" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/" data-performance_hover="249" data-company_name="Hochtief AG" data-company_abbreviation="Hochtief">Hochtief</a> </strong>zählt zu den weltweit führenden Baukonzernen. Seit 2011 ist das Unternehmen allerdings mehrheitlich im Besitz der spanischen ACS-Gruppe.</p> <p>Der Schwerpunkt des Unternehmensgeschäfts liegt auf Hoch-, Tief- und Ingenieurbau sowie auf dem PPP-Geschäft (Public Private Partnership). Realisiert werden vor allem komplexe Infrastrukturprojekte in den Bereichen Verkehr und Energie sowie soziale und urbane Infrastruktur oder Projekte im Minengeschäft. Zu den Leistungen von Hochtief gehören zudem Entwicklung und Betrieb von Immobilien und Anlagen.</p> <h3 id="bauboom">Bauboom</h3> <p>Darüber hinaus ist das Unternehmen international aufgestellt. Tatsächlich erwirtschaftet man nur ein zwanzigstel des Umsatzes im Heimatland.</p> <p>In den USA ist man durch die Tochter Turner beispielsweise führend im Hochbau und mit Flatiron gehört man zu den wichtigsten Straßenbauern.</p> <p>Dementsprechend sollte man eigentlich meinen, dass das Unternehmen in den letzten Jahren stark vom Bauboom und den aufgelegten Infrastrukturprogrammen profitieren konnte.<br/>Aktuell sollte das Geschäft regelrecht boomen.</p> <h3 id="zahlen-luegen-nicht">Zahlen lügen nicht</h3> <p>Tatsächlich läuft es aber bestenfalls mittelprächtig. Der Umsatz ist in den letzten zehn Jahren von 23,28 auf 22,95 Mrd. Euro gesunken.</p> <p>Die Bruttomarge ist rückläufig und die Gewinnspanne ist niedrig. In der Regel ist man gerade noch profitabel und erzielt einen Jahresüberschuss von 200-400 Mio. Euro. Bei einem Umsatz von mehr als 20 Mrd. Euro ist das selbst für diese Branche nicht gerade viel.</p> <p>Daher hatte ich mich in der Vergangenheit auch immer wieder negativ zur Aktie geäußert.<br/>Es ist nicht so, dass Hochtief ernstzunehmende Probleme hätte und mit dem Rücken zur Wand stünden, aber es gibt eben genug andere Unternehmen, die stetig wachsen und prosperieren.</p> <h3 id="aktuelle-lage">Aktuelle Lage</h3> <p>Dass es aktuell ebenfalls mittelprächtig läuft, ist also nicht das Problem, sondern die Tatsache, dass das schon lange der Fall ist.</p> <p>An anderer Stelle kann das Unternehmen allerdings punkten. Die Bilanz ist grundsolide, man hat keine Nettoschulden.</p> <p>Aus diesem Grund und da die Dividende weitgehend vom Gewinn gedeckt wird, kann man sich auch die enorme Ausschüttung erlauben.</p> <p>Eine Dividendenrendite von derzeit 6,00% dürfte so manchen Anleger überzeugen. Viel mehr sollte man allerdings nicht erwarten.</p> <figure class="wp-block-image size-large"><img width="983" height="525" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20983%20525'%3E%3C/svg%3E" alt="Chart vom 05.07.2021 Kurs: 65,50 Kürzel: HOT - Tageskerzen | Online Broker LYNX" class="wp-image-295878" title="Chart vom 05.07.2021 Kurs: 65,50 Kürzel: HOT - Tageskerzen" data-lazy-srcset="https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png 983w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-768x410.png 768w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-280x150.png 280w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-375x200.png 375w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-440x235.png 440w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-508x271.png 508w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-544x291.png 544w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-600x320.png 600w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-688x367.png 688w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-740x395.png 740w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-960x513.png 960w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-560x299.png 560w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-750x401.png 750w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-880x470.png 880w" data-lazy-sizes="(max-width: 983px) 100vw, 983px" data-lazy-src="https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png"/><noscript><img width="983" height="525" src="https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png" alt="Chart vom 05.07.2021 Kurs: 65,50 Kürzel: HOT - Tageskerzen | Online Broker LYNX" class="wp-image-295878" title="Chart vom 05.07.2021 Kurs: 65,50 Kürzel: HOT - Tageskerzen" srcset="https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound.png 983w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-768x410.png 768w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-280x150.png 280w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-375x200.png 375w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-440x235.png 440w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-508x271.png 508w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-544x291.png 544w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-600x320.png 600w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-688x367.png 688w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-740x395.png 740w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-960x513.png 960w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-560x299.png 560w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-750x401.png 750w, https://www.lynxbroker.de/wp-content/uploads/2021/07/20210705-hochtief-startet-jetzt-der-rebound-880x470.png 880w" sizes="(max-width: 983px) 100vw, 983px"/></noscript><figcaption>Chart vom 05.07.2021 Kurs: 65,50 Kürzel: HOT &#8211; Tageskerzen</figcaption></figure> <p>Aus technischer Sicht ist die aktuelle Situation für einen Rebound-Trade aber gar nicht schlecht.<br/>Die Aktie ist am unteren Ende der Seitwärtsrange angekommen und wird dort seit Wochen akkumuliert.</p> <p>Gelingt ein Anstieg über 68 Euro, wäre der Weg in Richtung 72 oder sogar 80 Euro frei.</p> <p>Fällt Hochtief allerdings nachhaltig unter 64,50 Euro, droht ein Rückfall in Richtung 63 und 61 Euro.<br/>Mit Unterschreiten jeder dieser Marken trübt sich das Chartbild weiter ein.</p><p class="xmsonormal">Mehr als 12.000 Investoren &amp; Trader folgen mir und meinen täglichen Ausführungen auf <a title="Tobias Krieg auf Guidants" href="https://go.guidants.com/?locale=de#c/tobias_krieg/" target="_blank" rel="noopener noreferrer">Guidants</a>.</p> <p class="xmsonormal"><b><strong>Probleme mit Ihrem Broker? </strong><a title="Depot eröffnen" href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/">Ich bin bei LYNX</a></b>.</p>
<div class="hover">
<div class="performanceHover">
<div class="performanceHover__wrapper">
<div class="performanceHover__wrapper__header">
<div class="container">
<div class="row">
<div class="col-md-6 p-0">
<p class="text--l mb-0 stock_title company_abbreviation"></p>
<span class="stock_name text--xs company_name"></span>
</div>
<div class="col-md-6 p-0 text-right">
<p class="text--l mb-0"><span class="stock_price">---</span> <span class="stock_currency">---</span></p>
<span class="stockPrice text--s"><span class="stock_change"> --- </span> <span class="stock_perc">(---%)</span></span>
</div>
</div>
</div>
</div>
<div class="performanceHover__wrapper__body">
<div class="container">
<div class="row">
<div class="col-md-6">
<div class="row">
<div class="col-md-6 p-0">
<div class="stock__attribute">Mkt Cap</div>
<div class="stock__attribute">Vol</div>
<div class="stock__attribute">Tageshoch</div>
<div class="stock__attribute">Tagestief</div>
</div>
<div class="col-md-6 pt-0 pb-0 pl-0 pr-0 text-right">
<div class="stock_mkt_cap stock__property">---</div>
<div class="stock_volume stock__property">---</div>
<div class="stock_high stock__property">---</div>
<div class="stock_low stock__property">---</div>
</div>
</div>
</div>
<div class="col-md-6 pt-0 pb-0 pl-0 pr-0">
<canvas id="performanceHoverChart" width="120" height="95"></canvas>
</div>
</div>
</div>
<p id="ph_history_chart" class="text-left text--xxs performanceHover__chartText pb-2 mb-0 d-none">
Displaying the <span id="ph_chart_date"> --- </span> chart
</p>
<p id="ph_today_chart" class="text-left text--xxs performanceHover__chartText pb-2 mb-0 d-none"> Heutigen Chart anzeigen </p>
</div>
</div>
</div>
</div>
</div>
<div class="text-center my-10">
<div class="sharing">
<p class="mb-4 sharing__title text--s">Jetzt teilen:</p>
<div class="sharing__wrapper--horizontal mb-3">
<div class="icon">
<a target="_blank" href="https://facebook.com/share.php?u=https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound" onclick="window.open('https://facebook.com/share.php?u=https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound','popup','width=450,height=450'); return false;" rel="noopener">
<i class="fab fa-facebook"></i>
<span class="icon__text"> Teilen</span>
</a>
</div>
<div class="icon">
<a target="_blank" href="https://linkedin.com/shareArticle?mini=true&amp;url=https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound" onclick="window.open('https://linkedin.com/shareArticle?mini=true&amp;url=https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound','popup','width=520,height=570'); return false;" rel="noopener">
<i class="fab fa-linkedin-in"></i>
<span class="icon__text"> Teilen</span>
</a>
</div>
<div class="icon">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound','popup','width=505,height=505'); return false;" rel="noopener">
<i class="fab fa-twitter"></i>
<span class="icon__text"> Twittern</span>
</a>
</div>
<div class="icon">
<span id="print_article">
<i class="fal fa-print"></i>
<span class="icon__text"> Drucken</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-3 sidebar">
<div class="calendar-tile full-width-sm-down ">
<div id="tabs-60e2f945b4e02" class="tab bg-grey-00 tabs--init-most-recent tab--no-arrows tab--no-icons">
<button class="tab__arrow tab__arrow--prev">Previous</button>
<button class="tab__arrow tab__arrow--next">Next</button>
<div class="tab__heading text--m">
<div class="tab__heading__inner" id="tab__heading__inner-60e2f945b4e02">
<ul class="tab__heading__inner__ul pl-0 ml-0" role="tablist">
<li class="tab__heading__inner__ul__li is-active" id="tab-60e2f945b4e02-1" data-date="2021-06-29" role="tab">
<label class="px-4 px-lg-5 pb-3" for="tab__pane__60e2f945b4e02--1">
<small>Di</small>29
</label>
</li>
<li class="tab__heading__inner__ul__li " id="tab-60e2f945b4e02-2" data-date="2021-06-30" role="tab">
<label class="px-4 px-lg-5 pb-3" for="tab__pane__60e2f945b4e02--2">
<small>Mi</small>30
</label>
</li>
<li class="tab__heading__inner__ul__li " id="tab-60e2f945b4e02-3" data-date="2021-07-01" role="tab">
<label class="px-4 px-lg-5 pb-3" for="tab__pane__60e2f945b4e02--3">
<small>Do</small>01
</label>
</li>
<li class="tab__heading__inner__ul__li " id="tab-60e2f945b4e02-4" data-date="2021-07-02" role="tab">
<label class="px-4 px-lg-5 pb-3" for="tab__pane__60e2f945b4e02--4">
<small>Fr</small>02
</label>
</li>
<li class="tab__heading__inner__ul__li " id="tab-60e2f945b4e02-5" data-date="2021-07-05" role="tab">
<label class="px-4 px-lg-5 pb-3" for="tab__pane__60e2f945b4e02--5">
<small>Mo</small>05
</label>
</li>
</ul>
<div class="tab__heading__inner__marker" role="presentation"></div>
</div>
</div>
<div class="tab__panes">
<input type="radio" id="tab__pane__60e2f945b4e02--1" name="tab__panes__60e2f945b4e02" value="1" checked style="position: absolute; top: auto; display: none;">
<div class="tab__pane" id="tab-pane-60e2f945b4e02-1" role="tabpanel" aria-labelledby="tab-60e2f945b4e02-1">
<div class="calendar-tile__list text--s">
<div class="calendar-tile__list__wrapper">
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
Analyse
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/biontech-adr-aktie/biontech-adr-analyse/#biontech-da-geht-noch-was-ab-hier-gibt-es-neue-kaufsignale" class="text-grey-120">BioNTech: Da geht noch was – ab hier gibt es neue Kaufsignale</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/jinkosolar-aktie/jinkosolar-analyse/#jinko-solar-aktie-bricht-aus-neue-kursziele" class="text-grey-120">Jinko Solar Aktie bricht aus – neue Kursziele</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/nel-aktie/nel-analyse/#nel-asa-jetzt-gehts-ab-nach-oben-bullenalarm" class="text-grey-120">Nel ASA: Jetzt geht’s ab nach oben – Bullenalarm!</a></div>
</div>
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
News
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aixtron-aktie/aixtron-analyse/#aixtron-bricht-die-aktie-jetzt-nochmal-nach-oben-aus" class="text-grey-120">Aixtron: Bricht die Aktie jetzt nochmal nach oben aus?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/teamviewer-aktie/teamviewer-analyse/#teamviewer-der-klotz-am-bein-ist-hartnackig" class="text-grey-120">TeamViewer: Der Klotz am Bein ist hartnäckig</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/dax/dax-analyse/#dax-im-sommerloch-nein-es-wird-bald-wieder-losgehen" class="text-grey-120">DAX: Im Sommerloch? Nein, es wird bald wieder losgehen!</a></div>
</div>
</div>
</div>
</div>
<input type="radio" id="tab__pane__60e2f945b4e02--2" name="tab__panes__60e2f945b4e02" value="2" style="position: absolute; top: auto; display: none;">
<div class="tab__pane" id="tab-pane-60e2f945b4e02-2" role="tabpanel" aria-labelledby="tab-60e2f945b4e02-2">
<div class="calendar-tile__list text--s">
<div class="calendar-tile__list__wrapper">
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
Analyse
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/plug-power-aktie/plug-power-analyse/#plug-power-mit-fehlausbruch-was-hat-das-zu-bedeuten" class="text-grey-120">Plug Power mit Fehlausbruch? Was hat das zu bedeuten?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/apple-aktie/apple-analyse/#apple-kursziel-fast-erreicht-und-jetzt" class="text-grey-120">Apple: Kursziel fast erreicht und jetzt?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/royal-dutch-shell-aktie/royal-dutch-shell-analyse/#royal-dutch-shell-das-nachste-kursziel-liegt-auf-der-hand" class="text-grey-120">Royal Dutch Shell: Das nächste Kursziel liegt auf der Hand</a></div>
</div>
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
News
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/airbus-aktie/airbus-analyse/#airbus-vorsicht-der-test-der-bullischen-schluesselzone-steht-an" class="text-grey-120">Airbus: Vorsicht, der Test der bullischen Schlüsselzone steht an!</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-analysen/brent-crude-oil/#brent-crude-oil-kursziel-2-erreicht-geht-es-etwa-noch-auf-die-3" class="text-grey-120">Brent Crude Oil: Kursziel 2 erreicht … geht es etwa noch auf die 3?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/nordex-aktie/nordex-analyse/#nordex-bodenbildung-abgeschlossen-der-weg-waere-frei-bis" class="text-grey-120">Nordex: Bodenbildung abgeschlossen, der Weg wäre frei bis …?</a></div>
</div>
</div>
</div>
</div>
<input type="radio" id="tab__pane__60e2f945b4e02--3" name="tab__panes__60e2f945b4e02" value="3" style="position: absolute; top: auto; display: none;">
<div class="tab__pane" id="tab-pane-60e2f945b4e02-3" role="tabpanel" aria-labelledby="tab-60e2f945b4e02-3">
<div class="calendar-tile__list text--s">
<div class="calendar-tile__list__wrapper">
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
Analyse
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/varta-aktie/varta-analyse/#ab-dieser-marke-wird-es-fur-die-varta-aktie-gefahrlich" class="text-grey-120">Ab dieser Marke wird es für die Varta Aktie gefährlich</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/amd-aktie/amd-analyse/#unglaubliche-rallye-der-amd-aktie-ist-es-an-der-zeit-gewinne-mitzunehmen" class="text-grey-120">Unglaubliche Rallye der AMD Aktie &#8211; Ist es an der Zeit, Gewinne mitzunehmen?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/curevac-aktie/curevac-analyse/#curevac-bis-hier-hin-kann-die-reise-gehen" class="text-grey-120">Curevac: bis hier hin kann die Reise gehen</a></div>
</div>
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
News
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/waehrungspaare/euro-dollar/euro-dollar-analyse/#euro-us-dollar-matchball-fur-die-euro-baren-ziel-114-115" class="text-grey-120">Euro/US-Dollar: Matchball für die Euro-Bären … Ziel 1,14/1,15?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/tecdax/tecdax-analyse/#tecdax-ein-minus-zur-falschen-zeit-am-falschen-ort" class="text-grey-120">TecDAX: Ein Minus zur falschen Zeit am falschen Ort</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/volkswagen-vz-aktie/volkswagen-vz-analyse/#volkswagen-vz-vorsicht-doppeltopp-nicht-auszuschliessen" class="text-grey-120">Volkswagen Vz.: Vorsicht, Doppeltopp nicht auszuschließen!</a></div>
</div>
</div>
</div>
</div>
<input type="radio" id="tab__pane__60e2f945b4e02--4" name="tab__panes__60e2f945b4e02" value="4" style="position: absolute; top: auto; display: none;">
<div class="tab__pane" id="tab-pane-60e2f945b4e02-4" role="tabpanel" aria-labelledby="tab-60e2f945b4e02-4">
<div class="calendar-tile__list text--s">
<div class="calendar-tile__list__wrapper">
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
Analyse
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/alibaba-aktie/alibaba-analyse/#alibaba-aktie-erneut-mit-einem-schuss-in-den-ofen" class="text-grey-120">Alibaba Aktie erneut mit einem Schuss in den Ofen?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/bayer-aktie/bayer-analyse/#bayer-das-sollten-anleger-aktuell-uber-die-aktie-wissen" class="text-grey-120">Bayer: Das sollten Anleger aktuell über die Aktie wissen</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/tesla-aktie/tesla-analyse/#tesla-nachstes-kaufsignal-nachste-kursexplosion" class="text-grey-120">Tesla: Nächstes Kaufsignal? Nächste Kursexplosion?</a></div>
</div>
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
News
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/lpkf-laser-aktie/lpkf-laser-analyse/#lpkf-laser-die-bullen-mussten-sofort-zuruckschlagen" class="text-grey-120">LPKF Laser: Die Bullen müssten sofort zurückschlagen!</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/nordex-aktie/nordex-analyse/#nordex-zurueck-auf-los-oder-bricht-jetzt-sogar-der-trend" class="text-grey-120">Nordex: Zurück auf „Los“ … oder bricht jetzt sogar der Trend?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/sp-500/sp-500-analyse/#sp-500-die-fuenfte-kolonne" class="text-grey-120">S&#038;P 500: Die fünfte Kolonne</a></div>
</div>
</div>
</div>
</div>
<input type="radio" id="tab__pane__60e2f945b4e02--5" name="tab__panes__60e2f945b4e02" value="5" style="position: absolute; top: auto; display: none;">
<div class="tab__pane" id="tab-pane-60e2f945b4e02-5" role="tabpanel" aria-labelledby="tab-60e2f945b4e02-5">
<div class="calendar-tile__list text--s">
<div class="calendar-tile__list__wrapper">
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
Analyse
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/xiaomi-aktie/xiaomi-analyse/#xiaomi-fehlausbruch-oder-abstieg" class="text-grey-120">Xiaomi: Fehlausbruch oder Abstieg?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/ballard-power-aktie/ballard-power-analyse/#ballard-power-bereit-fur-die-nachste-rallye" class="text-grey-120">Ballard Power: Bereit für die nächste Rallye?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-chart-area"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/apple-aktie/apple-analyse/#apple-es-ist-an-der-zeit-gewinne-mitzunehmen" class="text-grey-120">Apple: Es ist an der Zeit, Gewinne mitzunehmen</a></div>
</div>
<div class="calendar-tile__list__wrapper__item text-brand-100 text--s pt-2 pb-1 pl-3 pl-lg-0 mt-2 mb-2">
News
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/knorr-bremse-aktie/knorr-bremse-analyse/#knorr-bremse-plotzlich-ist-richtig-druck-drin" class="text-grey-120">Knorr-Bremse: Plötzlich ist richtig Druck drin</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound" class="text-grey-120">Hochtief: Startet jetzt der große Rebound?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hypoport-aktie/hypoport-analyse/#hypoport-ein-leckerbissen-fuer-charttechniker" class="text-grey-120">HYPOPORT: Ein Leckerbissen für Charttechniker</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 ">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/leoni-aktie/leoni-analyse/#leoni-mit-einem-rounding-bottom-zurueck-in-den-aufwaertstrend" class="text-grey-120">LEONI: Mit einem „rounding bottom“ zurück in den Aufwärtstrend?</a></div>
</div>
<div class="d-flex calendar-tile__list__wrapper__item pt-2 pb-1 pr-2 mb-3">
<div class="mr-3 ml-4 ml-lg-0">
<i class="fal fa-newspaper"></i>
</div>
<div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/mdax/mdax-analyse/#mdax-der-der-immer-steigt" class="text-grey-120">MDAX: Der, der immer steigt?</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="https://www.lynxbroker.de/boerse/analysen/boersenblick/" class="performanceList__stock__analyse--button btn btn--outline btn--brand mt-3">
Alle Börsenblick-Artikel
</a>
</div>
</div>
</article>
<div class="row mt-6">
<div class="col-12 col-lg-2"></div>
<div class="col-12 col-lg-7">
<div class="hide-on-print">
<iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/werbemitteilung-disclaimer/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer" loading="lazy"></iframe>
</div>
<div class="separator separator--default ">
<hr/>
</div>
<div class="contact-author-form mt-7 mb-10">
<div class="d-flex justify-content-between align-items-center">
<div class="contact-author-form__thumbnail mr-4">
<a href="https://www.lynxbroker.de/lynx-experten/tobias-krieg/" title="Tobias Krieg"> <img width="1001" height="1001" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201001%201001'%3E%3C/svg%3E" class="img--fluid wp-post-image" alt="Tobias Krieg, Technischer Analyst | LYNX Börsenexperten" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/uploads/2020/04/tobias-krieg-lynx-boersenexperten.jpeg"/><noscript><img width="1001" height="1001" src="https://www.lynxbroker.de/wp-content/uploads/2020/04/tobias-krieg-lynx-boersenexperten.jpeg" class="img--fluid wp-post-image" alt="Tobias Krieg, Technischer Analyst | LYNX Börsenexperten" loading="lazy"/></noscript>
</a> </div>
<div class="h5 ml-0 mr-auto mt-0">
<a href="https://www.lynxbroker.de/lynx-experten/tobias-krieg/" class="text-grey-120"><strong>Tobias Krieg</strong></a>
</div>
<button class="btn btn--outline btn--brand mt-0" data-toggle="collapse" role="button">
Autor kontaktieren
</button>
</div>
<div class="contact-author-form__form">
<div class="h4 text-brand-100 mb-5 mt-9">Nachricht schicken an Tobias Krieg</div>
<div class='gf_browser_ie gform_wrapper' id='gform_wrapper_4'><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_4' id='gform_4' action='/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/'>
<div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_4' class='gfield test field_sublabel_below field_description_below hidden_label gfield_visibility_visible form-group col-12 gfield_recaptcha field'><label class='gfield_label field__label' for='input_4_4'>CAPTCHA</label><div id='input_4_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfqwM0ZAAAAACg48WuO9ICGE-jgRGu2YhIfRaJd' data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id='field_4_1' class='gfield test gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 field'><label class='gfield_label field__label' for='input_4_1'>Ihre E-Mail Adresse</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_4_1' type='email' autocomplete="email" value='' class='medium input' tabindex='1' aria-required="true" aria-invalid="false"/>
</div></li><li id='field_4_2' class='gfield test gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 field gfield__textarea'><label class='gfield_label field__label' for='input_4_2'>Nachricht an den Autor</label><div class='ginput_container ginput_container_textarea'><textarea name='input_2' id='input_4_2' class='textarea medium input' tabindex='2' aria-required="true" aria-invalid="false" rows='10' cols='50'></textarea></div></li><li id='field_4_3' class='gfield test gform_hidden field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 field'><input name='input_3' id='input_4_3' type='hidden' class='gform_hidden' aria-invalid="false" value='295870'/></li><li id='field_4_5' class='gfield gform_validation_container test field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 field'><label class='gfield_label field__label' for='input_4_5'>Comments</label><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_4_5'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li>
</ul></div>
<div class='gform_footer top_label'> <button type='submit' id='gform_submit_button_4' class=' button btn btn--brand' tabindex='3' onclick='if(window["gf_submitting_4"]){return false;}  if( !jQuery("#gform_4")[0].checkValidity || jQuery("#gform_4")[0].checkValidity()){window["gf_submitting_4"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} if( !jQuery("#gform_4")[0].checkValidity || jQuery("#gform_4")[0].checkValidity()){window["gf_submitting_4"]=true;}  jQuery("#gform_4").trigger("submit",[true]); }'>Nachricht abschicken</button> <input type='hidden' name='gform_ajax' value='form_id=4&amp;title=&amp;description=&amp;tabindex=1'/>
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1'/>
<input type='hidden' class='gform_hidden' name='gform_submit' value='4'/>
<input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/>
<input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsImYwZjBiNGIzMDJkY2RkNmJlNzBiN2IzYjQ5ZTQ3OWI3Il0='/>
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0'/>
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1'/>
<input type='hidden' name='gform_field_values' value='post=295870'/>
</div>
<div class="gform_disclaimer"><iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/kontaktaufnahme-disclaimer/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer" loading="lazy"></iframe>
</div></form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_4' id='gform_ajax_frame_4' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
</div>
</div>
</div>
</div>
<h2 class="text-brand-100 mb-3 mb-lg-5 hide-on-print"> Vorherige Analysen der Hochtief Aktie</h2>
<div class="accordion__wrapper">
<div data-aria-accordion data-multi data-transition data-default="none" class=" ">
<div data-aria-accordion-heading data-post-id="228752" data-content-loaded="1">
<span class="mr-5 accordion__date">15. Oktober 2020</span>
<h3 id="hochtief-oder-doch-eher-tieftief" class="mr-6  d-inline h3"><a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-oder-doch-eher-tieftief">Hochtief oder doch eher Tieftief
<span class="text-grey-100">— Tobias Krieg</span> </a></h3>
<i class="fal fa-chevron-down fa-fw"></i>
</div>
<div class="" data-aria-accordion-panel>
<div id="post_content_228752" class="article__content text--l">
<p><strong>Hochtief </strong>zählt zu den weltweit führenden Baukonzernen. Seit 2011 ist der Hochtief-Konzern mehrheitlich im Besitz der spanischen ACS-Gruppe.</p> <p>Der Schwerpunkt des Unternehmensgeschäfts liegt auf Hoch-, Tief- und Ingenieurbau sowie auf dem PPP-Geschäft (Public Private Partnership). Realisiert werden vor allem komplexe Infrastrukturprojekte in den Bereichen Verkehr und Energie sowie soziale und urbane Infrastruktur oder Projekte im Minengeschäft. Zu den Leistungen von Hochtief gehören zudem Entwicklung und Betrieb von Immobilien und Anlagen.</p> <h4 id="international-aufgestellt">International aufgestellt</h4> <p>Mit einem Auslandsanteil von 95 % am Umsatz ist das Unternehmen sehr international ausgerichtet. In den USA beispielsweise ist der Konzern über das Tochterunternehmen Turner führend im Hochbau, während die US-Tochter Flatiron zu den wichtigsten Anbietern im Straßenbau gehört.</p> <h4 id="ernuechternd">Ernüchternd</h4> <p>Man sollte also annehmen, dass Hochtief auf starke Jahre zurückblicken kann. Tatsächlich sind die Ergebnisse aber sehr ernüchternd. Eine nachhaltig positive und überzeugende Entwicklung konnte man nie erzielen.</p> <p>Daher warnte ich zuletzt im Mai 2018 eindringlich vor der Aktie, damals lag der Kurs noch bei 155 Euro.</p> <p>Zitat:<br><em>Die Entwicklung ist auf allen Ebenen unstetig. In einer anhaltenden wirtschaftlichen Expansion und bei diesem Immobilienmarkt sollten die Zahlen einfach besser ausfallen. Denn die nächste konjunkturelle Flaute kommt mit Sicherheit.<br>[…] Die Bewertung ist nur zu rechtfertigen, wenn die Expansion noch über Jahre hin anhält.</em></p> <p>Seitdem kennt die Aktie im Endeffekt nur noch eine Richtung: Abwärts.</p> <h4 id="wie-tief-denn-noch">Wie tief denn noch?</h4> <p>Da das Unternehmen inzwischen aber fast zwei Drittel an Wert verloren hat, sollte man die Lage wohl neu sondieren.</p> <p>Es sollte sich von selbst verstehen, dass das Chance-Risiko-Verhältnis heute ungleich besser ist als damals.</p> <p>Die Dividendenrendite ist mit 5,38% ebenfalls stattlich und falls man mittelfristig wieder so gut verdient wie vor der Krise, ist es auch wahrscheinlich, dass die Aktie dann wieder deutlich fester notiert.</p> <h4 id="die-richtigen-fragen">Die richtigen Fragen</h4> <p>Investoren müssen sich aber noch andere Fragen beantworten. Da man sein Geld nur einmal anlegen kann, stellt sich immer die Frage, ob es nicht bessere Optionen gibt.<br>Im Fall von Hochtief dürfte das ziemlich einfach sein.</p> <p>Für kühle Rechner scheidet die Aktie also aus, dafür sind die Unternehmenszahlen einfach nicht gut genug.<br>Der Umsatz stagniert seit 2011 und man hat Probleme mit der Profitabilität. Die operative Marge bewegt sich knapp über der Null-Linie.</p> <p>Bereits 2019 hat man einen Verlust eingefahren. Ob es in diesem Jahr besser wird, muss sich noch zeigen.</p> <p>Darüber hinaus sind die langfristigen Verbindlichkeiten zuletzt sprunghaft angestiegen, in nur vier Quartalen von 1,85 auf 5,34 Mrd. Euro.<br>Die Schulden übersteigen inzwischen den Börsenwert und werden das Ergebnis auch mittelfristig belasten.</p> <h4 id="chart">Chart</h4> <p>Derzeit sollte man wohl besser die Finger von Hochtief lassen. Die Aktie zeigt eine eklatante relative Schwäche. Korrigiert der Markt, steht das Papier sofort auf der Abschussliste. So auch heute.</p> <p>Aus technischer Sicht ist Hochtief angeschlagen und die Bären sitzen fest im Sattel. Die nächste Anlaufstelle dürfte die Unterstützungszone bei 63-65 Euro sein.<br>Darunter käme es zu einem prozyklischen Verkaufssignal mit Kurszielen bei 55-57 und 50 Euro.</p> <figure class="wp-block-image size-large"><img width="985" height="532" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20985%20532'%3E%3C/svg%3E" alt="Chart vom 15.10.2020 Kurs: 67,80 Kürzel: HOT - Tageskerzen | Online Broker LYNX" class="wp-image-228806" title="Chart vom 15.10.2020 Kurs: 67,80 Kürzel: HOT - Tageskerzen" data-lazy-srcset="https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief.png 985w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-768x415.png 768w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-280x151.png 280w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-375x203.png 375w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-440x238.png 440w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-508x274.png 508w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-544x294.png 544w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-600x324.png 600w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-688x372.png 688w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-740x400.png 740w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-960x518.png 960w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-560x302.png 560w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-750x405.png 750w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-880x475.png 880w" data-lazy-sizes="(max-width: 985px) 100vw, 985px" data-lazy-src="https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief.png"/><noscript><img width="985" height="532" src="https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief.png" alt="Chart vom 15.10.2020 Kurs: 67,80 Kürzel: HOT - Tageskerzen | Online Broker LYNX" class="wp-image-228806" title="Chart vom 15.10.2020 Kurs: 67,80 Kürzel: HOT - Tageskerzen" srcset="https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief.png 985w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-768x415.png 768w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-280x151.png 280w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-375x203.png 375w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-440x238.png 440w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-508x274.png 508w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-544x294.png 544w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-600x324.png 600w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-688x372.png 688w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-740x400.png 740w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-960x518.png 960w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-560x302.png 560w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-750x405.png 750w, https://www.lynxbroker.de/wp-content/uploads/2020/10/20201015-hochtief-oder-doch-eher-tieftief-880x475.png 880w" sizes="(max-width: 985px) 100vw, 985px"/></noscript><figcaption>Chart vom 15.10.2020 Kurs: 67,80 Kürzel: HOT &#8211; Tageskerzen</figcaption></figure>
</div>
<div class="hide-on-print">
<iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/werbemitteilung-disclaimer/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer" loading="lazy"></iframe>
</div>
</div>
</div>
<div data-aria-accordion data-multi data-transition data-default="none" class="  last__post ">
<div data-aria-accordion-heading data-post-id="196330" data-content-loaded="1">
<span class="mr-5 accordion__date">24. Januar 2020</span>
<h3 id="hochtief-es-bleibt-eine-winzige-chance" class="mr-6  d-inline h3"><a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-es-bleibt-eine-winzige-chance">Hochtief: Es bleibt eine winzige Chance …
<span class="text-grey-100">— Ronald Gehrt</span> </a></h3>
<i class="fal fa-chevron-down fa-fw"></i>
</div>
<div class="" data-aria-accordion-panel>
<div id="post_content_196330" class="article__content text--l">
<p>Die Aktie des Baukonzerns Hochtief war jahrelang brenzlig hoch bewertet, weil viele dachten, die Gewinne würden angesichts des allgemeinen Baubooms zwangsläufig explodieren. Die steigen zwar auch, aber Kurs/Gewinn-Verhältnisse von über 25 waren einfach nicht durchzuhalten. Bereits im Frühjahr 2017 und damit weit früher als der Gesamtmarkt begann die Hochtief-Aktie nach und nach an Boden zu verlieren. Das führte dazu, dass die Aktie auf Basis der 2019er-Analystenschätzungen nur noch ein Kurs/Gewinn-Verhältnis um 12 aufwies. Das war, eingedenk der allgemeinen Erwartung, dass der Gewinn pro Aktie auch 2020 weiter steigen werde, nicht zu teuer. Und dann kam Hochtief am Donnerstagmorgen mit der Meldung, dass man die eigene Gewinnprognose für 2019 erfüllt habe – und die Aktie bricht um acht Prozent ein. Verrückte Welt? Nein, denn diese Meldung hatte einen Haken. Hochtief erklärte nämlich, dass es ohne einen Sondereffekt gelungen sei, die eigene Prognose zu erreichen. Und dieser Sondereffekt hat es in sich. Der operative Gewinn soll 2019 etwa bei 660 Millionen Euro liegen, so das Unternehmen, aber: Eine Neubewertung der Minderheitsbeteiligung der Hochtief-Tochter Cimic an der im mittleren Osten operierenden BIC Contracting führe zu einer einmaligen Ergebnisbelastung in verblüffender Höhe. Um die offizielle ad hoc-Meldung von Hochtief zu zitieren: „Der Hochtief-Konzern wird in seinem Abschluss für 2019 eine einmalige Ergebnisbelastung nach Steuern und Minderheiten in Höhe von etwa 0,8 Mrd. Euro ausweisen. Dieser Effekt wird zu einem erwarteten Cashabfluss nach Steuern in Höhe von zirka 0,4 Mrd. Euro im Geschäftsjahr 2020 führen.“ Dass die Aktie da in die Knie ging, ist nicht wirklich überraschend. <strong>Expertenmeinung:</strong> Immerhin bedeutet das, dass das Ergebnis im abgelaufenen ebenso wie im neuen Jahr heftig belastet wird. Und es ist nicht auszuschließen, dass gerade der Umstand, dass Hochtief betonte, dass es ja eigentlich alles gut gelaufen wäre, wenn nicht da etwas schief gelaufen wäre und man zugleich wie zur Beruhigung avisierte, die 2019er-Dividende anzuheben, viele nervös machte. Und ein Blick auf den Chart dürfte diese Nervosität nicht lindern, im Gegenteil: <img class="alignnone size-full wp-image-227358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" alt="Hochtief Aktie Chart vom 23.01.2020, Kurs 108,60 Euro, Kürzel HOT | Online Broker LYNX" width="960" height="540" data-lazy-src="https://www.lynxbroker.de/wp-content/uploads/2020/01/HOT_2020_01_24.jpg"/><noscript><img class="alignnone size-full wp-image-227358" src="https://www.lynxbroker.de/wp-content/uploads/2020/01/HOT_2020_01_24.jpg" alt="Hochtief Aktie Chart vom 23.01.2020, Kurs 108,60 Euro, Kürzel HOT | Online Broker LYNX" width="960" height="540"/></noscript> Hochtief war gerade erst am Montag aus einer aufwärts gerichteten Keilformation nach oben ausgebrochen. Der dann folgende Doji und die rote Kerze des Mittwochs, die den Kurs wieder an die obere Begrenzung des Keils führte, war zunächst „nur“ ein Warnsignal. Aber dadurch, dass Hochtief diese ad hoc-Meldung in der Nacht veröffentlichte und die Anleger dadurch am Morgen erschrocken reagierten, nicht wenige ihre Aktien wohl unlimitiert in den Markt gaben, wurde das dem Warnsignal folgende Verkaufssignal ein äußerst drastisches. Die Aktie eröffnete bereits unterhalb des Keils und schloss sogar knapp unter der aktuell bei 114,60 Euro verlaufenden 200-Tage-Linie. Eine winzige Chance bliebe den Bullen indes noch: Der Kurs erholte sich ein wenig von seinem Tagestief und hielt dadurch die Supportzone 107/108 Euro. Würde die Aktie ihre 200-Tage-Linie jetzt sehr schnell zurückerobern, bestünde eine Chance auf eine Stabilisierung. Sollte Hochtief indes heute oder kommende Woche unter dem gestrigen Tagestief von 106,50 Euro schließen, wäre auch diese letzte Chance vertan.</p>
</div>
<div class="hide-on-print">
<iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/werbemitteilung-disclaimer/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer" loading="lazy"></iframe>
</div>
</div>
</div>
</div>
<div class="row mt-6 mt-lg-9">
<div class="col-md-4">
<div class="linkbox">
<div class="text-brand-100 h5 mb-4"> Unsere letzten Wertpapieranalysen </div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/knorr-bremse-aktie/knorr-bremse-analyse/#knorr-bremse-plotzlich-ist-richtig-druck-drin" class="linkbox__link__url">Knorr-Bremse: Plötzlich ist richtig Druck drin:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#hochtief-startet-jetzt-der-rebound" class="linkbox__link__url">Hochtief: Startet jetzt der große Rebound?:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/analysen/marktbericht/dax-setzt-aufwaertstrend-fort/" class="linkbox__link__url">DAX setzt Aufwärtstrend fort:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-erneuerbare-energien-aktien/" class="linkbox__link__url">Die besten Erneuerbare Energien Aktien 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/xiaomi-aktie/xiaomi-analyse/#xiaomi-fehlausbruch-oder-abstieg" class="linkbox__link__url">Xiaomi: Fehlausbruch oder Abstieg?:</a>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="linkbox">
<div class="text-brand-100 h5 mb-4"> Die besten Aktien </div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-erneuerbare-energien-aktien/" class="linkbox__link__url">Die besten Erneuerbare Energien Aktien 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-schweizer-aktien/" class="linkbox__link__url">Die besten Schweizer Aktien 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-kreuzfahrt-aktien/" class="linkbox__link__url">Die besten Kreuzfahrt Aktien 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-technologieaktien/" class="linkbox__link__url">Die besten deutschen Technologieaktien 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-gold-aktien/" class="linkbox__link__url">Die besten Gold Aktien 2021:</a>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="linkbox">
<div class="text-brand-100 h5 mb-4"> Die besten ETFs </div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-dividenden-etfs/" class="linkbox__link__url">Die besten Dividenden-ETFs 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/msci-europe-etf-vergleich/" class="linkbox__link__url">MSCI Europe ETF Vergleich &#8211; Die besten ETFs auf den MSCI Europe Index 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/rentenfonds-werden-wieder-spannend-die-besten-anleihen-etfs/" class="linkbox__link__url">Rentenfonds &#8211; Funktionsweise &#038; Definition:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/etf-vergleich-die-besten-etfs/" class="linkbox__link__url">ETF-Vergleich: Die besten ETFs 2021:</a>
</p>
</div>
<div class="d-flex">
<p class="text--m linkbox__link mt-n1">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/anleihen-vergleich-die-besten-anleihen-und-anleihen-etfs/" class="linkbox__link__url">Anleihen Vergleich: Die besten Anleihen und Anleihen ETFs 2021:</a>
</p>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 separator__wrapper">
<div class="separator separator--left mt-9 mb-6 mt-lg-11 mb-lg-9">
<hr/>
</div>
<div class="teaserblock has-blocklink teaserblock--accent  ">
<a href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/" class="blocklink" title="Jetzt Depot eröffnen">
Jetzt Depot eröffnen
</a>
<div class="row">
<div class="col-lg-7 order-lg-last">
<div class="teaserblock__img__wrapper full-width-sm-down">
<div class="teaserblock__img ">
<picture class="object-fit">
<source data-lazy-srcset="https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading.jpg 771w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-720x492.jpg 720w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-150x103.jpg 150w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-768x525.jpg 768w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-280x191.jpg 280w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-375x256.jpg 375w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-440x301.jpg 440w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-508x347.jpg 508w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-544x372.jpg 544w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-600x410.jpg 600w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-688x470.jpg 688w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-740x506.jpg 740w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-560x383.jpg 560w, https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading-750x513.jpg 750w" sizes="(max-width: 574px) 100vw, (max-width: 767px) 508px, (max-width: 991px) 688px, (max-width: 1199px) 960px, 1128px"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Trading über den Online-Broker LYNX" title="LYNX – Der Online-Broker" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading.jpg"/><noscript><img src="https://www.lynxbroker.de/wp-content/uploads/2019/09/online-broker-trading.jpg" alt="Trading über den Online-Broker LYNX" title="LYNX – Der Online-Broker" loading="lazy"/></noscript>
</picture>
</div>
</div>
</div>
<div class="col-lg-5 order-lg-first">
<div class="teaserblock__wrapper">
<div class="teaserblock__title text-grey-150 h2  mb-2 mb-lg-0">
Jetzt Wertpapierdepot für den Aktienhandel über den Aktien-Broker LYNX eröffnen
</div>
<div class="teaserblock__content textblock text--l px-2 px-md-0 mt-0   ">Kostenlose Depotführung, günstige Preise, ausgezeichnete Handelsplattform und erstklassiger Service!</div>
<div class="teaserblock__subcontent textblock text--m px-2 px-md-0 mb-lg-10 "> Wir tun alles für Ihren Erfolg und Ihre Zufriedenheit - so geht Online-Brokerage heute. Starten Sie jetzt!</div>
</div>
</div>
</div>
<a class="teaserblock__button btn btn--brand text-center ml-2 ml-md-0  " href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/" target="">
Jetzt Depot eröffnen
</a>
</div>
</div>
</div>
</div>
<a class="scrolltop">
<i class="fal fa-arrow-circle-up"></i>
</a>
</div>
</main>
<footer class="container-fluid mt-lg-16 mt-13" id="lynx-footer">
<div class="row">
<div class="container-fluid">
<div class="row">
<div class="footer__separator--big mb-7"></div>
</div>
</div>
</div>
<div class="container">
<div class="mb-6">
<div class="footer__icon ">
<div class="row">
<div class="col-12">
<div class="h3 text-center mb-6">Die 5 Garantien vom Online Broker LYNX</div>
</div>
<div class="col-12">
<div class="footer__icon__slider ">
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-laptop"></i>
</div>
<div class="footer__icon__item__text text--s">
Top Handelsplattform
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-globe-americas"></i>
</div>
<div class="footer__icon__item__text text--s">
Weltweites Handeln
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-usd-circle"></i>
</div>
<div class="footer__icon__item__text text--s">
Niedrige Tarife
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-user-headset"></i>
</div>
<div class="footer__icon__item__text text--s">
Persönlicher Service
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-lightbulb"></i>
</div>
<div class="footer__icon__item__text text--s">
Großes Börsenportal
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="container-fluid footer--grey mb-9">
<div class="row">
<div class="container">
<div class="belt belt__footer">
<div class="belt__inner">
<ul class="belt__ul">
<li class="belt__item belt__item--active">
<span class="belt__item__url">Beliebt</span>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/analysen/boersenblick/" target="_blank" class="belt__item__url">Welche Aktien jetzt kaufen?</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-wasserstoff-und-brennstoffzellen-aktien/" target="_blank" class="belt__item__url">Die besten Wasserstoff Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/boerseninfo/boerse-news-tipps/diese-aktien-sollten-sie-beim-naechsten-boersen-crash-auf-ihrer-watchliste-haben/" target="_blank" class="belt__item__url">Aktien-Watchlist für den nächsten Crash</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-oel-aktien/" target="_blank" class="belt__item__url">Die besten Öl-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-15-besten-dividenden-aktien-deutschlands/" target="_blank" class="belt__item__url">Die besten deutschen Dividendenaktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-besten-dividenden-aktien-weltweit/" target="_blank" class="belt__item__url">Die besten Dividenden-Aktien weltweit 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/index/aktienindex-news-tipps/dax-prognose-wie-entwickelt-sich-der-deutsche-aktienmarkt/" target="_blank" class="belt__item__url">DAX Prognose 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-lithium-aktien/" target="_blank" class="belt__item__url">Die besten Lithium Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-dividenden-etfs/" target="_blank" class="belt__item__url">Die besten Dividenden-ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-cannabis-aktien/" target="_blank" class="belt__item__url">Die besten Cannabis Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/beste-aktien/" target="_blank" class="belt__item__url">Was sind die besten Aktien 2021? 12 exklusive Top Aktientipps von Experten</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-palladium-aktien/" target="_blank" class="belt__item__url">Die besten Palladium Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-biotech-aktien/" target="_blank" class="belt__item__url">Die besten Biotech-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-uran-aktien/" target="_blank" class="belt__item__url">Die besten Uran Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-kobalt-aktien/" target="_blank" class="belt__item__url">Die besten Kobalt Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-5g-aktien/" target="_blank" class="belt__item__url">Boombranche 5G – Die besten 5G-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-besten-dividenden-aktien-europas/" target="_blank" class="belt__item__url">Die besten Dividenden-Aktien Europas 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-bitcoin-aktien/" target="_blank" class="belt__item__url">Die besten Bitcoin und Blockchain Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-nebenwerte/" target="_blank" class="belt__item__url">Die besten deutschen Nebenwerte 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-platin-aktien/" target="_blank" class="belt__item__url">Die besten Platin Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-industrie-4-0-aktien/" target="_blank" class="belt__item__url">Die besten Industrie 4.0 und Robotik-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-big-data-aktien/" target="_blank" class="belt__item__url">Die besten Big Data Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/small-caps-die-besten-us-nebenwerte/" target="_blank" class="belt__item__url">Small Caps Aktien – Die besten US-Nebenwerte 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/aktien-news-tipps/super-chance-turnaround-aktien/" target="_blank" class="belt__item__url">Super-Chance: Turnaround Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-agrar-aktien/" target="_blank" class="belt__item__url">Die besten Agrar-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-aktien/" target="_blank" class="belt__item__url">Die besten deutschen Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-antizyklischen-aktien/" target="_blank" class="belt__item__url">Die besten antizyklischen Aktien und defensiven Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-gold-aktien/" target="_blank" class="belt__item__url">Die besten Gold Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-fintech-aktien/" target="_blank" class="belt__item__url">Die besten FinTech-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-internet-aktien/" target="_blank" class="belt__item__url">Die besten Internet-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-blue-chip-aktien/" target="_blank" class="belt__item__url">Die besten Blue Chip Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-reits-immobilien-aktien-fuer-dividendenjaeger/" target="_blank" class="belt__item__url">Die besten REITs 2021 – Immobilien-Aktien für Dividendenjäger</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-wasser-aktien/" target="_blank" class="belt__item__url">Die besten Wasser Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-solar-aktien/" target="_blank" class="belt__item__url">Solarboom 2.0: Die besten Solar Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-15-besten-dividenden-aktien-deutschlands/" target="_blank" class="belt__item__url">Die 15 besten Dividenden-Aktien Deutschlands 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-technologieaktien/" target="_blank" class="belt__item__url">Die besten deutschen Technologieaktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-10-besten-artificial-intelligence-aktien/" target="_blank" class="belt__item__url">Die 10 besten Artificial Intelligence Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-elektromobilitaets-aktien/" target="_blank" class="belt__item__url">Megatrend Elektroauto: Die besten Elektromobilität-Aktien und Batterie-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-china-aktien/" target="_blank" class="belt__item__url">Die besten China Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-pharma-aktien/" target="_blank" class="belt__item__url">Die besten Pharma Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/aktien-fuer-die-ewigkeit/" target="_blank" class="belt__item__url">10 Aktien für die Ewigkeit: Diese Qualitätsaktien könnten Sie für immer halten</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-dax-etfs/" target="_blank" class="belt__item__url">Die besten DAX-ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-mdax-etf/" target="_blank" class="belt__item__url">Die besten MDAX ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-blue-chip-etfs-fuer-ihr-depot/" target="_blank" class="belt__item__url">Die besten Blue Chips ETFs 2021 für Ihr Depot</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-nasdaq-100-etfs/" target="_blank" class="belt__item__url">Die besten NASDAQ 100 ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-sp-500-etfs/" target="_blank" class="belt__item__url">Die besten S&P 500 ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/msci-world-die-besten-etfs-auf-den-weltindex/" target="_blank" class="belt__item__url">MSCI World ETF – Das sind die besten ETFs auf den Weltindex 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/msci-emerging-markets-etfs-die-besten-schwellenlaender-etfs/" target="_blank" class="belt__item__url">MSCI Emerging Markets ETFs 2021 – Die besten Schwellenländer ETFs</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/msci-all-countries-world-etf-vergleich/" target="_blank" class="belt__item__url">MSCI All Countries World ETF Vergleich – Die besten ETFs auf den ACWI 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-gold-etfs/" target="_blank" class="belt__item__url">Die besten Gold ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-oel-etfs-und-oel-etcs/" target="_blank" class="belt__item__url">Die besten Öl-ETFs und Öl-ETCs 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-index-fonds/" target="_blank" class="belt__item__url">Die besten Indexfonds 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-immobilienfonds/" target="_blank" class="belt__item__url">Die besten offenen Immobilien-Fonds für Privatanleger 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boerse-news-tipps/langfristiger-vermogensaufbau/ " target="_blank" class="belt__item__url">Vermögen aufbauen: Die besten Tipps für den langfristigen Vermögensaufbau</a>
</li>
</ul>
</div>
<div class="belt__arrow belt__arrow--hidden belt__arrow--prev text--m align-items-center justify-content-center">
<i class="fal fa-chevron-left belt__arrow--icon"></i>
</div>
<div class="belt__arrow belt__arrow--hidden belt__arrow--next text--m align-items-center justify-content-center">
<i class="fal fa-chevron-right belt__arrow--icon"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- <div class="footer__separator"></div> -->
<div class="container">
<div class="footer__contacts mt-6 mb-6">
<div class="row">
<div class="col-lg-6 order-md-2 order-2 col-md-12 order-lg-2">
<div class="row"><div class="col-12 col-md-6 col-lg-8">
<div class="h3">Treten Sie mit uns in Kontakt</div>
<div class="text-brand-100 mt-4 footer__contacts__phone h2"><a href="tel:080059690 00">0800 - 5 96 90 00</a></div>
<div class="text--s footer__contacts__hours">Mo. – Do.: 8:00 – 20:00 Uhr, Fr.: 8:00 – 18:00 Uhr</div>
<div class="text--s text-grey-150">E-mail: service@lynxbroker.de oder
<a href="/service/kontakt/#kontaktformular" class="text-grey-150">Kontaktformular</a>
</div>
</div><div class="col-12 col-md-6 col-lg-4">
<!--     Ausgezeichnet.org-Siegel: Begin -->
<div id="auorg-bg" class="mt-5 mt-lg-5 mb-0 mb-lg-0 mt-md-0"> <a href="https://www.ausgezeichnet.org" target="_blank" title="Unabh&auml;ngige Bewertungen, Kundenbewertungen und G&uuml;tesiegel von     AUSGEZEICHNET.ORG" class="auorg-br" rel="noopener"> <span style="font-size:8px;font-weight:normal;text-transform:uppercase;"> AUSGEZEICHNET.ORG</span> </a> </div>
<!--     Ausgezeichnet.org-Siegel: End -->
</div></div>
</div>
<div class="pl-lg-5 pl-xl-0 col-lg-6 col-md-12 order-md-1 order-1 order-lg-3">
<div class="footer__newsletter mb-9">
<div class="h3 mb-6 text-grey-150">Immer up to date – mit unseren Newslettern</div>
<div class="footer__newsletter__form">
<div class='gf_browser_ie gform_wrapper has-next-step_wrapper gform--hide-asterisk_wrapper' id='gform_wrapper_46'><div id='gf_46' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_46' id='gform_46' class='has-next-step gform--hide-asterisk' action='/boerse/boerse-kurse/aktien/hochtief-aktie/hochtief-analyse/#gf_46'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><ul id='gform_fields_46' class='gform_fields top_label form_sublabel_below description_below'><li id='field_46_3' class='gfield hidden test field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 gfield_recaptcha field'><label class='gfield_label field__label' for='input_46_3'>CAPTCHA</label><div id='input_46_3' class='ginput_container ginput_recaptcha' data-sitekey='6LfqwM0ZAAAAACg48WuO9ICGE-jgRGu2YhIfRaJd' data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id='field_46_2' class='gfield test gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 field'><label class='gfield_label field__label' for='input_46_2'>Ihre E-Mail-Adresse</label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_46_2' type='email' autocomplete="email" value='' class='medium input' aria-required="true" aria-invalid="false"/>
</div></li><li id='field_46_4' class='gfield gform_validation_container test field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 field'><label class='gfield_label field__label' for='input_46_4'>Phone</label><div class='ginput_container'><input name='input_4' id='input_46_4' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_46_4'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li>
</ul></div>
<div class='gform_footer top_label'> <button type='submit' id='gform_submit_button_46' class=' button btn btn-sm btn btn--outline btn--brand' onclick='if(window["gf_submitting_46"]){return false;}  if( !jQuery("#gform_46")[0].checkValidity || jQuery("#gform_46")[0].checkValidity()){window["gf_submitting_46"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_46"]){return false;} if( !jQuery("#gform_46")[0].checkValidity || jQuery("#gform_46")[0].checkValidity()){window["gf_submitting_46"]=true;}  jQuery("#gform_46").trigger("submit",[true]); }'>Abonnieren</button> <input type='hidden' name='gform_ajax' value='form_id=46&amp;title=&amp;description=1&amp;tabindex=0'/>
<input type='hidden' class='gform_hidden' name='is_submit_46' value='1'/>
<input type='hidden' class='gform_hidden' name='gform_submit' value='46'/>
<input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/>
<input type='hidden' class='gform_hidden' name='state_46' value='WyJbXSIsImYwZjBiNGIzMDJkY2RkNmJlNzBiN2IzYjQ5ZTQ3OWI3Il0='/>
<input type='hidden' class='gform_hidden' name='gform_target_page_number_46' id='gform_target_page_number_46' value='0'/>
<input type='hidden' class='gform_hidden' name='gform_source_page_number_46' id='gform_source_page_number_46' value='1'/>
<input type='hidden' name='gform_field_values' value=''/>
</div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_46' id='gform_ajax_frame_46' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-6">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Online-Broker LYNX" title="Online-Broker LYNX" role="presentation" class="mb-3" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo-24.2a79ab1e2fa0b6cd4de39d07a51681a5.svg"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo-24.2a79ab1e2fa0b6cd4de39d07a51681a5.svg" alt="Online-Broker LYNX" title="Online-Broker LYNX" role="presentation" class="mb-3" loading="lazy"/></noscript>
<p class="text--s text-grey-150">Der Online Broker für professionellen Wertpapierhandel – seit 2006. Als einer der führenden Online Broker und Online-Depot Anbieter in Europa bietet LYNX mehr als günstige Gebühren und kostenlose Depotführung. Mit umfangreichen Leistungen ebnen wir den Weg für erfolgreicheres Trading. Wir setzen konsequent auf neueste Technologien und Software-Lösungen: eine preisgekrönte Trading-Plattform mit hilfreichen Analyse-Tools und eine moderne Broker App für mobiles Trading. Handeln Sie alle wichtigen Assetklassen und Wertpapiere mit nur einem Depot und profitieren Sie beim Online-Brokerage von persönlichem Service durch qualifizierte Experten. Neben Top Online Broker Leistungen stellen wir neueste Informationen von der Börse und ein großes Bildungsangebot im Bereich Trading im Internet bereit. Unser Börsenportal “Börse LYNX” versorgt Sie kostenlos mit Realtime-Kursen, täglichen News von Finanzmärkten wie den deutschen Börsen und US-Börsen sowie aktuellen Prognosen und Analysen der besten Aktien. Mit einem Depot über LYNX entscheiden Sie sich für einen der besten Broker und Trading zu günstigen Konditionen.
</p>
</div>
<div class="pl-lg-5 pl-xl-0 col-md-3 col-6">
<div class="footer__menumb-6">
<nav aria-labelledby="footer__menu__first" class="mb-6">
<div class="h4 footer__menu__title mb-5" id="footer__menu__first">Online-Broker</div>
<ul id="menu-footer-menu-first" class="footer__menu__wrapper dynamic"><li id="menu-item-182457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182457"><a title="Depot eröffnen" href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/">Depot eröffnen</a></li>
<li id="menu-item-209214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209214"><a title="Aktien handeln über den Aktien-Broker LYNX" href="https://www.lynxbroker.de/online-broker/aktien-broker/">Aktien handeln</a></li>
<li id="menu-item-209215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209215"><a title="Online-Broker Preise" href="https://www.lynxbroker.de/preise-konditionen/">Preise und Konditionen</a></li>
<li id="menu-item-209213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209213"><a title="Handelsplattform Trader Workstation" href="https://www.lynxbroker.de/trading-software/handelsplattform/">Handelsplattform</a></li>
<li id="menu-item-182483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182483"><a title="Online-Broker Apps" href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/">Mobile Trading Apps</a></li>
<li id="menu-item-182459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182459"><a title="Kostenloses Demokonto beantragen" href="https://www.lynxbroker.de/wertpapierdepot/demokonto/">Demokonto</a></li>
<li id="menu-item-209216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209216"><a title="Online-Broker Vergleich 2021" href="https://www.lynxbroker.de/online-broker/online-broker-vergleich/">Online-Broker Vergleich</a></li>
<li id="menu-item-269358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269358"><a title="Online Trading Erklärung &#038; Tipps" href="https://www.lynxbroker.de/online-broker/online-trading/">Online Trading</a></li>
<li id="menu-item-209188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209188"><a title="Online-Broker LYNX: B2B Leistungen" href="https://www.lynxbroker.de/lp/b2b/">B2B</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3 col-6">
<div class="footer__menu mb-6">
<nav aria-labelledby="footer__menu__second">
<div class="h4 footer__menu__title mb-5" id="footer__menu__second">Top-Seiten</div>
<ul id="menu-footer-menu-second" class="footer__menu__wrapper dynamic"><li id="menu-item-209218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209218"><a title="Aktien" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/">Aktien</a></li>
<li id="menu-item-263825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263825"><a title="Aktien Tipps 2021" href="https://www.lynxbroker.de/boerse/analysen/boersenblick/">Aktien Tipps</a></li>
<li id="menu-item-209189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209189"><a title="Aktienkurse live" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktienkurse/">Aktienkurse</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a title="DAX 30" href="/boerse/boerse-kurse/index/dax/">DAX</a></li>
<li id="menu-item-209221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209221"><a title="ETF" href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/">ETF</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209222"><a title="Optionen" href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/">Optionen</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209225"><a title="Trading" href="https://www.lynxbroker.de/boerse/trading/">Trading</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209224"><a title="Börsennews" href="https://www.lynxbroker.de/boerse/boersennews/">Börsennews</a></li>
<li id="menu-item-269368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269368"><a title="Börse heute" href="/boerse/boerse-kurse/boerseninfo/boerse-aktuell/">Börse aktuell</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row align-items-center mb-3">
<div class="col-md-5 col-xl-3 col-8">
<div class="text--s text-grey-150">LYNX B.V. Germany Branch<br> Charlottenstraße 68, 10117 Berlin</div>
</div>
<div class="col-md-4 col-4 text-right text-lg-left text-md-left">
<!-- OutPutFilter::ignore -->
<div class="dropdowns ">
<input type="checkbox" id="my-dropdown" value="" name="my-checkbox">
<label for="my-dropdown" data-toggle="dropdowns">
<span class="dropdowns__flag">
<svg xmlns="http://www.w3.org/2000/svg" id="de" viewBox="0 0 32 32">
<path d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z"/>
<path fill="#e80000" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#ffcd00" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
</svg>
</span>
<span class="dropdowns__label_text">Deutschland</span> <span class="dropdowns__icon"><i class="fal fa-chevron-down"></i></span>
</label>
<ul class="dropdowns__list">
<li>
<a href="https://www.lynx.nl/" target="_blank" rel="noopener" title="Niederlande">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="nl" viewBox="0 0 32 32">
<path fill="#e80000" d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z"/>
<path fill="#fff" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#00209b" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Niederlande</span>
</a>
</li>
<li>
<a href="https://www.lynx.be/" target="_blank" rel="noopener" title="Belgien">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="be" viewBox="0 0 32 32"><path d="M12 26.3C7.9 24.6 5 20.7 5 16c0-4.7 2.9-8.6 7-10.3v20.6z"/><path fill="#ffcd00" d="M20 26.3c-1.2.5-2.6.7-4 .7s-2.8-.3-4-.7V5.7c1.2-.4 2.6-.7 4-.7s2.8.3 4 .7v20.6z"/><path fill="#e80000" d="M20 5.7c4.1 1.6 7 5.6 7 10.3 0 4.7-2.9 8.6-7 10.3"/><path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Belgien</span>
</a>
</li>
<li>
<a href="https://www.lynx.be/fr/" target="_blank" rel="noopener" title="Belgien (FR)">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="be" viewBox="0 0 32 32"><path d="M12 26.3C7.9 24.6 5 20.7 5 16c0-4.7 2.9-8.6 7-10.3v20.6z"/><path fill="#ffcd00" d="M20 26.3c-1.2.5-2.6.7-4 .7s-2.8-.3-4-.7V5.7c1.2-.4 2.6-.7 4-.7s2.8.3 4 .7v20.6z"/><path fill="#e80000" d="M20 5.7c4.1 1.6 7 5.6 7 10.3 0 4.7-2.9 8.6-7 10.3"/><path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Belgien (FR)</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.fr/" target="_blank" rel="noopener" title="Frankreich">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="fr" viewBox="0 0 32 32">
<path fill="#00209b" d="M12 26.3C7.9 24.6 5 20.7 5 16c0-4.7 2.9-8.6 7-10.3v20.6z"/>
<path fill="#fff" d="M20 26.3c-1.2.5-2.6.7-4 .7s-2.8-.3-4-.7V5.7c1.2-.4 2.6-.7 4-.7s2.8.3 4 .7v20.6z"/>
<path fill="#e80000" d="M20 5.7c4.1 1.6 7 5.6 7 10.3 0 4.7-2.9 8.6-7 10.3"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Frankreich</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.cz/" target="_blank" rel="noopener" title="Tschechische Republik">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="cz" viewBox="0 0 32 32">
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
<path fill="#fff" d="M27 16H16c-5-4-5-4-8.5-7 2-2.4 5.1-4 8.5-4 6.1 0 11 4.9 11 11z"/>
<path fill="#EB0000" d="M27 16c0 6.1-4.9 11-11 11-3.4 0-6.5-1.6-8.5-4 2.5-2 6.5-5 8.5-7h11z"/>
<path fill="#EB0000" d="M16 27c-3.4 0-6.5-1.6-8.5-4 2.5-2 4.5-4 8.5-7"/>
<path fill="#00209B" d="M16 16c-1 1-2.7 2.2-8.5 7C5.9 21.1 5 18.7 5 16s.9-5.1 2.5-7c2.5 2 3.5 3 8.5 7z"/>
<path fill="#00457f" d="M7.5 9c4.5 4 3.5 3 8.5 7-5 4-1 1-8.5 7"/>
<path fill="#00209B" d="M7.5 9c4.5 4 3.5 3 8.5 7-1 1 0 0-8.5 7"/></svg></span>
<span class="dropdowns__countryName">Tschechische Republik</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.pl/" target="_blank" rel="noopener" title="Polen">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="pl" viewBox="0 0 32 32">
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
<path fill="#fff" d="M27 16H5C5 9.9 9.9 5 16 5s11 4.9 11 11z"/>
<path fill="#e80000" d="M27 16c0 6.1-4.9 11-11 11S5 22.1 5 16h22z"/></svg></span>
<span class="dropdowns__countryName">Polen</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.sk/" target="_blank" rel="noopener" title="Slowakei">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="sk" viewBox="0 0 32 32">
<path fill="#FFFFFF" d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z"/>
<path fill="#00209B" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#E80000" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
<path fill="#E80000" d="M10.9 19.9c-1.3-1-2.1-2.6-2.1-4.3V9.5h11v6.1c0 1.7-.8 3.2-2.1 4.3l-3.4 2.7-3.4-2.7z"/>
<path fill="#FFFFFF" d="M19.4 10v5.6c0 1.5-.7 3-1.9 3.9L14.4 22l-3.1-2.5c-1.2-.9-1.9-2.4-1.9-3.9V10h10m1-1h-12v6.6c0 1.8.8 3.5 2.3 4.7l3.1 2.5.6.5.6-.5 3.1-2.5c1.4-1.1 2.3-2.9 2.3-4.7V9z"/>
<path id="_x33_" fill="#FFFFFF" d="M14.8 14.7c.5 0 1.6 0 2.6-.3v1.4c-.9-.3-1.9-.3-2.6-.3v2.1h-.9v-2.1c-.6 0-1.7 0-2.6.3v-.7-.7c.9.3 2 .3 2.6.3v-1.3c-.5 0-1.2 0-2 .3V13v-.7c.8.3 1.5.3 2 .3 0-.8-.3-1.9-.3-1.9H15s-.2 1.1-.3 1.9c.5 0 1.2 0 2-.3v1.4c-.8-.3-1.5-.3-2-.3v1.3z"/>
<path fill="#00209B" d="M16.9 18c-.2 0-.5.1-.7.2-.3-.7-1-1.2-1.8-1.2s-1.5.5-1.8 1.2c-.2-.1-.4-.2-.7-.2-.6 0-1.1.3-1.3.8.8 1.2 3.8 3.2 3.8 3.2s3-2 3.8-3.2c-.3-.5-.8-.8-1.3-.8z"/></svg></span>
<span class="dropdowns__countryName">Slowakei</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.fi/" target="_blank" rel="noopener" title="Finnland">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="fi" viewBox="0 0 32 32">
<circle cx="16" cy="16" r="11" fill="#fff"/>
<path fill="#00209b" d="M27 16c0 1-.1 2-.4 3H17v8h-1c-1.8 0-3.5-.4-5-1.2V19H5.4c-.3-1-.4-2-.4-3s.1-2 .4-3H11V6.2c1.5-.8 3.2-1.2 5-1.2h1v8h9.6c.3 1 .4 2 .4 3z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Finnland</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.ch/" target="_blank" rel="noopener" title="Schweiz">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="ch" viewBox="0 0 32 32">
<circle cx="16" cy="16" r="11" fill="#e80000"/>
<path fill="#fff" d="M23 18h-5v5h-4v-5H9v-4h5V9h4v5h5z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Schweiz</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.at/" target="_blank" rel="noopener" title="Österreich">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="at" viewBox="0 0 32 32">
<path fill="#E80000" d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z" class="st0"/>
<path fill="#fff" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#E80000" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z" class="st0"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Österreich</span>
</a>
</li>
</ul>
</div>
<!-- /OutPutFilter::ignore -->
</div>
<div class="col-md-3 offset-xl-2">
<div class="footer__social">
<div class="footer__social__icon mr-3">
<a href="https://www.facebook.com/LynxGermany" target="_blank" title="Facebook" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="footer__social__icon mr-3">
<a href="https://www.twitter.com/lynxbroker" target="_blank" title="Twitter" rel="noopener"><i class="fab fa-twitter"></i></a>
</div>
<div class="footer__social__icon mr-3">
<a href="https://www.youtube.com/channel/UCpVi-t7Mf9ObllQEA2Kradw" target="_blank" title="Youtube" rel="noopener"><i class="fab fa-youtube"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="container-fluid">
<div class="row">
<div class="footer__separator--big"></div>
</div>
</div>
<div class="container-fluid footer--black">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="footer__menu mb-6">
<nav aria-labelledby="footer__important__links">
<span class="d-none" id="footer__important__links">Important links</span>
<ul id="menu-footer-important-links" class="footer__menu__wrapper important_links dynamic"><li id="menu-item-209161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209161"><a href="https://www.lynxbroker.de/info/impressum/">Impressum</a></li>
<li id="menu-item-209158" class="hidden-de hidden-at menu-item menu-item-type-custom menu-item-object-custom menu-item-209158"><a target="_blank" rel="noopener" href="https://www.lynxbroker.de/media/doc/02_DE_AGB_LYNX.pdf">AGB</a></li>
<li id="menu-item-283812" class="hidden-ch menu-item menu-item-type-custom menu-item-object-custom menu-item-283812"><a target="_blank" rel="noopener" href="https://www.lynxbroker.com/media/doc/IBIE/03_AGB_LYNX.pdf">AGB</a></li>
<li id="menu-item-209159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209159"><a href="https://www.lynxbroker.de/info/datenschutz/">Datenschutz</a></li>
<li id="menu-item-209160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209160"><a href="https://www.lynxbroker.de/info/disclaimer/">Disclaimer</a></li>
<li id="menu-item-209162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209162"><a href="https://www.lynxbroker.de/service/dokumente/">Dokumente</a></li>
<li id="menu-item-209163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209163"><a target="_blank" rel="noopener" href="https://www.lynxbroker.de/media/doc/05_DE_Risikohinweise.pdf">Risikohinweise</a></li>
<li id="menu-item-209209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209209"><a href="https://www.lynxbroker.de/info/cookie-richtlinie-einstellungen/">Cookie Richtlinie und -Einstellungen</a></li>
<li id="menu-item-215083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215083"><a href="https://www.lynxbroker.de/info/bewaehrte-sicherheitspraktiken-empfehlungen/">Sicherheitspraktiken und -empfehlungen</a></li>
<li id="menu-item-219339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219339"><a href="https://www.lynxbroker.de/karriere/">Karriere</a></li>
</ul>
</nav>
</div>
<div class="footer__information">
<iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/footer-disclaimer-de/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer" loading="lazy"></iframe>
</div>
<div class="footer__copyright mt-6">
Online Broker LYNX. Alle Rechte vorbehalten. Copyright © 2021.
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="highlightshare">
<div class="highlightshare__inner text--s px-2 py-1">
<a href="#" class="highlightshare__share d-inline-block ml-2" data-network="linkedin" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Linkedin" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/li-s-white.e14725a517324eba21d082243b2e8b3b.svg"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/li-s-white.e14725a517324eba21d082243b2e8b3b.svg" alt="Linkedin" loading="lazy"/></noscript></a>
<a href="#" class="highlightshare__share d-inline-block" data-network="facebook" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/fb-s-white.6ad8280abc55496c765014e41531a075.svg"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/fb-s-white.6ad8280abc55496c765014e41531a075.svg" alt="Facebook" loading="lazy"/></noscript></a>
<a href="#" class="highlightshare__share d-inline-block mr-2" data-network="twitter" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" loading="lazy" data-lazy-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/tw-s-white.a28bde46a0d917e6826c07cd62a1faab.svg"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/tw-s-white.a28bde46a0d917e6826c07cd62a1faab.svg" alt="Twitter" loading="lazy"/></noscript></a>
</div>
</div>
<script type='text/javascript'>var wp_js={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","market_data":{"base_url":"https:\/\/lynx-webservice.com","url":"https:\/\/lynx-webservice.com\/de"},"translations":{"overview":"\u00dcbersicht"},"recaptcha_api_url":"https:\/\/www.google.com\/recaptcha\/api.js?hl=de&render=explicit"};</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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'></script> <div class="std-temp-popup-wrapper"></div>
<svg id="svg-filter">
<filter id="svg-blur">
<feGaussianBlur in="SourceGraphic" stdDeviation="12"></feGaussianBlur>
</filter>
</svg>
<div class="lynx-als-letztes-geladen lynx-sticky" id="lynx-675197456" style="position: fixed; bottom: 0; z-index: 10000; "><!--noptimize--><div> </div><!--/noptimize--></div><script>window.addEventListener('DOMContentLoaded',function(){(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){var wrapper_id="#lynx-675197456";var $wrapper=jQuery(wrapper_id);advads.move(wrapper_id,"",{});window.advanced_ads_sticky_items=window.advanced_ads_sticky_items||{};advanced_ads_sticky_items["lynx-675197456"]={"can_convert_to_abs":"1","initial_css":$wrapper.attr("style"),"modifying_func":function(){$wrapper.css({"-webkit-transform":"translateX(-50%)","-moz-transform":"translateX(-50%)","transform":"translateX(-50%)","left":"50%","margin-right":"-50%"});}};if(advads.wait_for_images){var sticky_wait_for_images_time=new Date().getTime();$wrapper.data("sticky_wait_for_images_time",sticky_wait_for_images_time);advads.wait_for_images($wrapper,function(){if($wrapper.data("sticky_wait_for_images_time")===sticky_wait_for_images_time){advanced_ads_sticky_items["lynx-675197456"]["modifying_func"]();}});}else{advanced_ads_sticky_items["lynx-675197456"]["modifying_func"]();};});});</script>
<div class="wpop-tab wpop-tab-bottom-right" onclick="wpop_show_panel();">
<div class="wpop-tab-content">
<i class="fa fa-book"></i>&nbsp; Die besten Bitcoin Aktien 2021 - Jetzt als PDF verfügbar!
</div>
</div>
<div class="wpop-panel wpop-panel-bottom-right" data-width="340">
<div class="wpop-panel-container">
<div class="wpop-panel-content">
<div class="wpop-content-prefix"><img alt="Die besten Bitcoin und Blockchain Aktien 2021 | Online-Broker LYNX" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.lynxbroker.de/wp-content/uploads/2021/03/20210301-die-besten-bitcoin-aktien-online-broker-lynx.png"><noscript><img alt="Die besten Bitcoin und Blockchain Aktien 2021 | Online-Broker LYNX" src="https://www.lynxbroker.de/wp-content/uploads/2021/03/20210301-die-besten-bitcoin-aktien-online-broker-lynx.png"></noscript><br>
<br>
<div style="text-align: center;">Jetzt <b>kostenloses</b> PDF <span style="font-weight: bold;"> <br>„Die besten Bitcoin Aktien 2021“</span> als
Download anfordern und unseren kostenlosen Newsletter „Wochenausblick“ erhalten.
</div>
</div>
<div class="wpop-form">
<div class="wpop-input-container">
<input type="hidden" id="fid" name="fid" value="0">
<input type="text" class="wpop-input" id="wpop-email" placeholder="E-Mail-Adresse eintragen" onfocus="jQuery(this).removeClass('wpop-input-error');">
<i class="fa fa-envelope"></i>
</div>
<a id="wpop-submit" class="wpop-submit" href="#" onclick="return wpop_subscribe();" data-fa-icon="fa-sign-in" data-label="PDF herunterladen" data-loading="Lädt..." data-subscribed="Überprüfen Sie jetzt Ihr E-Mail-Postfach"><i class="fa fa-sign-in"></i>&nbsp; PDF herunterladen</a>
</div>
<div class="wpop-content-suffix"><details>
<summary style="outline:none;"><p style="font-size: 11px; line-height: 16px;text-align: left !important;color: #3e454b; font-family: 'Neue Helvetica, then Helvetica', Arial, sans-serif; margin: 0px 0px 10px !important;">Die LYNX B.V. und sämtliche ihrer Zweigniederlassungen erheben und verarbeiten Ihre E-Mail-Adresse für die Versendung des Newsletters sowie zur werblichen Ansprache. Weitere Informationen entnehmen Sie bitte der <a style="font-size: 11px; color: #00c878;" href="https://www.lynxbroker.de/info/datenschutz/">Datenschutzerklärung</a>. Mit dem Abonnement des Newsletters willigen Sie in die genannte Nutzung Ihrer E-Mail-Adresse ein. <div style=" text-align: right;font-size: 11px; color: #00c878;">Vollständigen Disclaimer anzeigen / ausblenden </div></p>
</summary><p style="text-align: left !important;font-size: 11px; line-height: 16px; color: #3e454b; font-family: 'Neue Helvetica, then Helvetica', Arial, sans-serif; margin: 0px 0px 10px !important;">
<b>Hinweis</b>: Sie möchten das E-Book, aber keinen Wochenausblick-Newsletter von uns erhalten? Dann schreiben Sie uns einfach eine kurze formlose E-Mail an service@lynxbroker.de und wir senden Ihnen das E-Book unverbindlich zu. Als kleine Erinnerung: Sie können sich in jeder E-Mail ganz einfach wieder vom Wochenausblick abmelden und einer Verwendung zum Zweck der werblichen Ansprache jederzeit widersprechen, vorzugsweise per E-Mail an <a style="font-size: 11px;" href="mailto:service@lynxbroker.de">service@lynxbroker.de</a>, ohne dass hierfür andere als die Übermittlungskosten nach den Basistarifen entstehen.</p>
</details></p>
<style>.wpop-panel-close{top:-6px!important;right:15px!important}input#wpop-email{padding:1.1rem 4rem!important;transition:background .15s ease-out;line-height:2.4rem!important;font-size:1.6rem!important;font-family:Neue\ Helvetica,then\ Helvetica,Arial,sans-serif!important;padding:0 6px 0 5px!important;outline:none}a#wpop-submit{display:flex!important;justify-content:center;align-items:center;background:#00c878;border-radius:.2rem!important;border:1px solid #00c878;padding:1.1rem 5rem 1.1rem 4rem!important;transition:background .15s ease-out;line-height:2.4rem!important;font-size:1.6rem!important;font-family:Neue\ Helvetica,then\ Helvetica,Arial,sans-serif!important;overflow:hidden;display:inline-block}a#wpop-submit:hover{background:#24b17d}i.fa.fa-envelope,i.fa.fa-sign-in{display:none}.wpop-input{padding:0 6px 0 5px!important;height:3.0em!important}.wpop-tab-content{white-space:initial}</style>
<style>
.wpop-tab {
  transition-delay: 12s;
}
@keyframes fadeIn {
  0% {
    opacity:0;
  }
  100% {
    opacity:1;
  }
}

@-moz-keyframes fadeIn {
  0% {
    opacity:0;
  }
  100% {
    opacity:1;
  }
}

@-webkit-keyframes fadeIn {
  0% {
    opacity:0;
  }
  100% {
    opacity:1;
  }
}

@-o-keyframes fadeIn {
  0% {
    opacity:0;
  }
  100% {
    opacity:1;
  }
}

@-ms-keyframes fadeIn {
  0% {
    opacity:0;
  }
  100% {
    opacity:1;
}
</style></div>
</div>
<span class="wpop-panel-close" onclick="wpop_show_tab();">×</span>
</div>
</div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>(function(){"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();}());</script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.24' id='gform_json-js' defer></script>
<!--noptimize--><script>window.addEventListener('DOMContentLoaded',function(){window.advads_has_ads=[["247457","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(!window.advanced_ads_pro){console.log("Advanced Ads Pro: cache-busting can not be initialized");}});});</script><!--/noptimize-->
<div class="dgd_overlay"></div><div class="dgd_stb_box clean_white" id="dgd_scrollbox-274925"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><div class="head">LYNX Börsenblick</div>
<div class="text">Sie wollen keine Neuigkeiten zu <b> Hochtief</b> verpassen? Dann abonnieren Sie jetzt unseren kostenlosen E-Mail-Newsletter <b>„Börsenblick“</b>.</div>
<ul>
<li class="li1">✔ Technische Chartanalysen</li>
<li class="li1">✔ Spannende Aktien Tipps</li>
<li class="li1">✔ Fundamentalanalysen</li>
</ul>
<form class="stbContactForm" action="#" method="post"><input id="email" name="Email" required="" type="email" value="" placeholder="Ihre E-Mail-Adresse"/><br/>
<input class="stb-submit" name="Submit" type="submit" value="Jetzt anmelden"/></p>
</form>
<details>
<summary style="outline:none;">
<p style="font-size: 11px; line-height: 16px;text-align: left !important;color: #3e454b; font-family: 'Neue Helvetica, then Helvetica', Arial, sans-serif; margin: 0px 0px 10px !important;">
Die LYNX B.V. und sämtliche ihrer Zweigniederlassungen erheben und verarbeiten Ihre E-Mail-Adresse für die Versendung des Newsletters sowie zur werblichen Ansprache. Weitere Informationen entnehmen Sie bitte der <a style="font-size: 11px; color: #00c878;" href="https://www.lynxbroker.de/info/datenschutz/">Datenschutzerklärung</a>. Mit dem Abonnement des Newsletters willigen Sie in die genannte Nutzung Ihrer E-Mail-Adresse ein.</p>
<div style="text-align: right; font-size: 11px; color: #00c878;">Vollständigen Disclaimer anzeigen / ausblenden</div>
</summary>
<p style="text-align: left !important; font-size: 11px; line-height: 16px; color: #3e454b; font-family: 'Neue Helvetica, then Helvetica', Arial, sans-serif; margin: 0px 0px 10px !important;"><b>Hinweis:</b> Sie können das Abonnement des Newsletters jederzeit beenden und einer Verwendung zum Zweck der werblichen Ansprache jederzeit widersprechen, vorzugsweise per E-Mail an service@lynxbroker.de, ohne dass hierfür andere als die Übermittlungskosten nach den Basistarifen entstehen.</p>
</details>
</div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lynxbroker.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];var advads_gatracking_anonym=true;</script>
<script src="https://www.lynxbroker.de/wp-content/cache/min/1/1fca54b022eed5b7881746f9d02ded08.js" data-minify="1" defer></script><script type='text/javascript'>document.addEventListener("DOMContentLoaded",function(){jQuery(document).ready(function($){gformInitSpinner(4,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.gif');jQuery('#gform_ajax_frame_4').on('load',function(){var contents=jQuery(this).contents().find('*').html();var is_postback=contents.indexOf('GF_AJAX_POSTBACK')>=0;if(!is_postback){return;}var form_content=jQuery(this).contents().find('#gform_wrapper_4');var is_confirmation=jQuery(this).contents().find('#gform_confirmation_wrapper_4').length>0;var is_redirect=contents.indexOf('gformRedirect(){')>=0;var is_form=form_content.length>0&&!is_redirect&&!is_confirmation;var mt=parseInt(jQuery('html').css('margin-top'),10)+parseInt(jQuery('body').css('margin-top'),10)+100;if(is_form){jQuery('#gform_wrapper_4').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_4').addClass('gform_validation_error');}else{jQuery('#gform_wrapper_4').removeClass('gform_validation_error');}setTimeout(function(){},50);if(window['gformInitDatepicker']){gformInitDatepicker();}if(window['gformInitPriceFields']){gformInitPriceFields();}var current_page=jQuery('#gform_source_page_number_4').val();gformInitSpinner(4,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.gif');jQuery(document).trigger('gform_page_loaded',[4,current_page]);window['gf_submitting_4']=false;}else if(!is_redirect){var confirmation_content=jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content=contents;}setTimeout(function(){jQuery('#gform_wrapper_4').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded',[4]);window['gf_submitting_4']=false;},50);}else{jQuery('#gform_4').append(contents);if(window['gformRedirect']){gformRedirect();}}jQuery(document).trigger('gform_post_render',[4,current_page]);});});},false);</script><script type='text/javascript'>document.addEventListener("DOMContentLoaded",function(){jQuery(document).ready(function($){gformInitSpinner(46,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.gif');jQuery('#gform_ajax_frame_46').on('load',function(){var contents=jQuery(this).contents().find('*').html();var is_postback=contents.indexOf('GF_AJAX_POSTBACK')>=0;if(!is_postback){return;}var form_content=jQuery(this).contents().find('#gform_wrapper_46');var is_confirmation=jQuery(this).contents().find('#gform_confirmation_wrapper_46').length>0;var is_redirect=contents.indexOf('gformRedirect(){')>=0;var is_form=form_content.length>0&&!is_redirect&&!is_confirmation;var mt=parseInt(jQuery('html').css('margin-top'),10)+parseInt(jQuery('body').css('margin-top'),10)+100;if(is_form){jQuery('#gform_wrapper_46').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_46').addClass('gform_validation_error');}else{jQuery('#gform_wrapper_46').removeClass('gform_validation_error');}setTimeout(function(){jQuery(document).scrollTop(jQuery('#gform_wrapper_46').offset().top-mt);},50);if(window['gformInitDatepicker']){gformInitDatepicker();}if(window['gformInitPriceFields']){gformInitPriceFields();}var current_page=jQuery('#gform_source_page_number_46').val();gformInitSpinner(46,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.gif');jQuery(document).trigger('gform_page_loaded',[46,current_page]);window['gf_submitting_46']=false;}else if(!is_redirect){var confirmation_content=jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content=contents;}setTimeout(function(){jQuery('#gform_wrapper_46').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_46').offset().top-mt);jQuery(document).trigger('gform_confirmation_loaded',[46]);window['gf_submitting_46']=false;},50);}else{jQuery('#gform_46').append(contents);if(window['gformRedirect']){gformRedirect();}}jQuery(document).trigger('gform_post_render',[46,current_page]);});});},false);</script><script type='text/javascript'>window.addEventListener('DOMContentLoaded',function(){jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==4){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});});</script><script type='text/javascript'>window.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[4,1])});});</script><script type='text/javascript'>window.addEventListener('DOMContentLoaded',function(){jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==46){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});});</script><script type='text/javascript'>window.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[46,1])});});</script><script type="text/javascript">window.addEventListener('DOMContentLoaded',function(){(function($){$(document).bind('gform_post_render',function(){var gfRecaptchaPoller=setInterval(function(){if(!window.grecaptcha||!window.grecaptcha.render){return;}renderRecaptcha();clearInterval(gfRecaptchaPoller);},100);});})(jQuery);});</script><script type="text/javascript">window.addEventListener('DOMContentLoaded',function(){(function($){$(document).bind('gform_post_render',function(){var gfRecaptchaPoller=setInterval(function(){if(!window.grecaptcha||!window.grecaptcha.render){return;}renderRecaptcha();clearInterval(gfRecaptchaPoller);},100);});})(jQuery);});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625489375 -->