<!DOCTYPE html>
<html lang="de-DE">
<head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script type="text/javascript">var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});</script>
<title>Nemetschek-Tochter kauft Softwareentwickler über Asset-Deal – Nemetschek Aktie legt weiter deutlich zu</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/GT-Pressura-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/GT-Pressura-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/falynx.ttf" as="font" type="font/ttf" crossorigin>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Nemetschek-Tochter Mason übernimmt Pixologic, Nemetschek-Aktie (WKN 645290 / ISIN DE0006452907) bleibt im Rallyemodus."/>
<link rel="canonical" href="https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nemetschek-Tochter kauft Softwareentwickler über Asset-Deal – Nemetschek Aktie legt weiter deutlich zu"/>
<meta property="og:description" content="Die Nemetschek-Tochter Mason übernimmt Pixologic, Nemetschek-Aktie (WKN 645290 / ISIN DE0006452907) bleibt im Rallyemodus."/>
<meta property="og:url" content="https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/"/>
<meta property="og:site_name" content="Online Broker LYNX"/>
<meta property="article:publisher" content="https://de-de.facebook.com/LynxGermany"/>
<meta property="article:published_time" content="2021-12-15T11:05:49+00:00"/>
<meta property="article:modified_time" content="2021-12-15T11:05:51+00:00"/>
<meta property="og:image" content="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@lynxbroker"/>
<meta name="twitter:site" content="@lynxbroker"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lynxbroker.de/#organization","name":"LYNX B.V. Germany Branch","url":"https://www.lynxbroker.de/","sameAs":["https://de-de.facebook.com/LynxGermany","http://www.linkedin.com/company/lynx-b-v-germany-branch","https://www.youtube.com/user/LynxBrokerGermany","https://www.pinterest.com/lynxgermany/","https://twitter.com/lynxbroker"],"logo":{"@type":"ImageObject","@id":"https://www.lynxbroker.de/#logo","inLanguage":"de-DE","url":"https://www.lynxbroker.de/wp-content/uploads/2016/08/logo-lynx.png","contentUrl":"https://www.lynxbroker.de/wp-content/uploads/2016/08/logo-lynx.png","width":79,"height":28,"caption":"LYNX B.V. Germany Branch"},"image":{"@id":"https://www.lynxbroker.de/#logo"}},{"@type":"WebSite","@id":"https://www.lynxbroker.de/#website","url":"https://www.lynxbroker.de/","name":"Online Broker LYNX","description":"","publisher":{"@id":"https://www.lynxbroker.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lynxbroker.de/suche/?q={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#primaryimage","inLanguage":"de-DE","url":"https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png","contentUrl":"https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png","width":1280,"height":720,"caption":"Nemetschek Aktie: Chart vom 15.12.2021"},{"@type":"WebPage","@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#webpage","url":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/","name":"Nemetschek-Tochter kauft Softwareentwickler \u00fcber Asset-Deal \u2013 Nemetschek Aktie legt weiter deutlich zu","isPartOf":{"@id":"https://www.lynxbroker.de/#website"},"primaryImageOfPage":{"@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#primaryimage"},"datePublished":"2021-12-15T11:05:49+00:00","dateModified":"2021-12-15T11:05:51+00:00","description":"Die Nemetschek-Tochter Mason \u00fcbernimmt Pixologic, Nemetschek-Aktie (WKN 645290 / ISIN DE0006452907) bleibt im Rallyemodus.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#article","isPartOf":{"@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#webpage"},"headline":"Nemetschek-Tochter kauft Softwareentwickler \u00fcber Asset-Deal \u2013 Nemetschek Aktie legt weiter deutlich zu","datePublished":"2021-12-15T11:05:49+00:00","dateModified":"2021-12-15T11:05:51+00:00","mainEntityOfPage":{"@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#webpage"},"wordCount":298,"publisher":{"@id":"https://www.lynxbroker.de/#organization"},"image":{"@id":"https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#primaryimage"},"thumbnailUrl":"https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png","articleSection":["News"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lynxbroker.de/#organization"},"author":{"@type":"Person","name":"Torsten Pinkert","url":"https://www.lynxbroker.de/lynx-experten/torsten-pinkert/"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//consent.cookiebot.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//lynxbroker.de'/>
<link rel='dns-prefetch' href='//pentest.lynxbroker.de'/>
<link rel='dns-prefetch' href='//googletagmanager.com'/>
<link rel='dns-prefetch' href='//www.linkedin.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//www.facebook.com'/>
<link rel='dns-prefetch' href='//vars.hotjar.com'/>
<link rel='dns-prefetch' href='//trc-events.taboola.com'/>
<link rel='dns-prefetch' href='//siegel.ausgezeichnet.org'/>
<link rel='dns-prefetch' href='//tr.outbrain.com'/>
<link rel='dns-prefetch' href='//pushcrew.com'/>
<link rel='dns-prefetch' href='//cdn.pushcrew.com'/>
<link rel='dns-prefetch' href='//bat.bing.com'/>
<link rel='dns-prefetch' href='//jquery.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//px.ads.linkedin.com'/>
<link rel='dns-prefetch' href='//lynx-webservice.com'/>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<!-- lynxbroker.de is managing ads with Advanced Ads --><!--noptimize--><script type="rocketlazyloadscript">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<!--/noptimize--><link data-minify="1" rel='stylesheet' id='atomic-blocks-fontawesome-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1639147127' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<link data-minify="1" rel='stylesheet' id='remote-tables-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/app/Services/RemoteTables/assets/css/remote-tables.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='auto-trigger-next-css-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/auto-advance-for-gravity-forms/css/aafg_styles.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='theme-stylemain-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/assets/main.9d0e3817ced01f6a00c5.css?ver=1639147127' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lynxbroker.de/wp-includes/css/dist/block-library/style.min.css?ver=5f2fcc83e09fd6712089ee6c175fae48' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<link data-minify="1" rel='stylesheet' id='atomic-blocks-style-css-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1639147127' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.lynxbroker.de/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.1' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<link data-minify="1" rel='stylesheet' id='dgd-scrollbox-plugin-core-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/scrollbox/css/style.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='fbc-style-css-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/scrollbox/css/fbccss.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/subscribe-to-download/fontawesome/css/all.min.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='std-frontend-style-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/subscribe-to-download/css/std-frontend.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='stu-frontend-style-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/subscribe-to-unlock/css/stu-frontend.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='poppins-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/subscribe-to-unlock/font-face/stylesheet.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='tablepress-default-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/tablepress-combined.min.css?ver=1639147127' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://www.lynxbroker.de/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<link rel='stylesheet' id='perfect-scrollbar-css' href='https://www.lynxbroker.de/wp-content/plugins/optin-panel/css/perfect-scrollbar-0.4.6.min.css?ver=2.21' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='wpop-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/optin-panel/css/style.css?ver=1639147127' type='text/css' media='all'/>
<link data-minify="1" rel='stylesheet' id='fontawesome-lynx-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/assets/fontAwesome.0eb6733b1a32cadfa213.css?ver=1639147127' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<link data-minify="1" rel='stylesheet' id='general-lynx-css' href='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/assets/lynxGeneral.59fff465557592d385cc.css?ver=1639147128' type='text/css' media='print' onload='this.media="all"; this.onload=null;'/>
<style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player:focus-within{outline:2px solid currentColor;outline-offset:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.lynxbroker.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color:transparent!important;cursor:pointer;border:none}</style>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp-sentry-browser-js-extra'>var wp_sentry={"dsn":"https:\/\/46cdcb989d3e47beb86adc907ca3f381@sentry.lynx-trader.com\/9","tracesSampleRate":"0","release":"1.1","environment":"production-standalone","content":{"user":{"id":0,"name":"anonymous"},"tags":{"wordpress":"5.7.4","language":"de-DE"}}};</script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.5.0' id='wp-sentry-browser-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>var $DGD={"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"49d6fa9a06","debug":"","permalink":"https:\/\/www.lynxbroker.de\/news\/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu\/","title":"Nemetschek-Tochter kauft Softwareentwickler \u00fcber Asset-Deal \u2013 Nemetschek Aktie legt weiter deutlich zu","thumbnail":"https:\/\/www.lynxbroker.de\/wp-content\/uploads\/2021\/12\/nemetschek151221.png","scripthost":"\/wp-content\/plugins\/scrollbox\/","scrollboxes":[]};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/scrollbox/js/script.js?ver=1639147128' id='dgd-scrollbox-plugin-js' defer></script>
<script type='text/javascript' id='std-frontend-script-js-extra'>var std_frontend_obj={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","ajax_nonce":"fa7550c1aa"};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/subscribe-to-download/js/std-frontend.js?ver=1639147128' id='std-frontend-script-js' defer></script>
<script type='text/javascript' id='stu-frontend-script-js-extra'>var stu_frontend_obj={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","ajax_nonce":"c1b43e89e1"};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/subscribe-to-unlock/js/stu-frontend.js?ver=1639147128' id='stu-frontend-script-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/753/public/assets/js/754.js?ver=1639147128' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/84/242/770/37/440.js?ver=1639147128' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/84/assets/150.js?ver=1639147128' id='advanced-ds-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/optin-panel/js/script.js?ver=1639147128' id='wpop-js' defer></script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-content/plugins/optin-panel/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=2.21' id='perfect-scrollbar-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/84/242/218/37/322.js?ver=1639147128' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/plugins/optin-panel/fonts/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/plugins/optin-panel/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/fonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.lynxbroker.de/wp-content/plugins/subscribe-to-download/fontawesome/webfonts/fa-solid-900.woff2" crossorigin><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!-- Google Tag Manager -->
<script type="rocketlazyloadscript" data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVDM33Z');</script>
<!-- End Google Tag Manager -->
<script type="rocketlazyloadscript" async data-cookieconsent="ignore" src="https://www.googleoptimize.com/optimize.js?id=GTM-5GW9BCF"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="0d1a18f3-1ef9-41ba-8ce5-c4ae4259fc2a" type="text/javascript" async></script>
<meta name="ahrefs-site-verification" content="b5860a2cc9a505b3af4f0ce835c069cd8c7c56999e563c6da5c0ed820dedde62">
<meta name="google-site-verification" content="xRP2UdNd80nI1Br4C7D2arwCqMErfY5rPF7cV95CFUU"/>
<meta name="google-site-verification" content="0u2TjFzFmkKiEsI9OUZJJG4IEs-QoK2oV-NQTN18OfM"/>
<meta name="google-site-verification" content="DC44u-x0mhL5hNk9il4SF67zr8EfwvI9b4ni_taIMQ0"/><!-- OutPutFilter::ignore -->
<link rel="alternate" hreflang="de-DE" href="https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/"/>
<link rel="alternate" hreflang="de-CH" href="https://www.lynxbroker.ch/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/"/>
<link rel="alternate" hreflang="de-AT" href="https://www.lynxbroker.at/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/"/>
<!-- /OutPutFilter::ignore --><noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><style>.lazyload{background-image:none!important}.lazyload:before{background-image:none!important}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%}</style><link rel="icon" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_32.7f742e4a52a0e9cc06d8b775d11ca4e5.png" sizes="32x32"/>
<link rel="icon" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_192.1ae029b9089023be6f183dcd7c7791e8.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_180.c2a6dfdf504251cc6932b516f8580794.png"/>
<meta name="msapplication-TileImage" content="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/favicon/favicon_green_270.383f3af49faa0b162258e9fe5f4fade7.png"/>
<style type="text/css">.wpop-tab{background-color:#00c878}.wpop-tab-content{color:#fff;font-size:14px}.wpop-panel{background-color:#e9ecef;width:340px}.wpop-content-prefix,.wpop-content-prefix p,.wpop-content-prefix ul li,.wpop-content-prefix a,.wpop-content-prefix span,.wpop-content-prefix h1,.wpop-content-prefix h2,.wpop-content-prefix h3,.wpop-content-prefix h4,.wpop-content-prefix h5,.wpop-content-prefix h6,.wpop-content-suffix,.wpop-content-suffix p,.wpop-content-suffix ul li,.wpop-content-suffix a,.wpop-content-suffix span,.wpop-content-suffix h1,.wpop-content-suffix h2,.wpop-content-suffix h3,.wpop-content-suffix h4,.wpop-content-suffix h5,.wpop-content-suffix h6,.wpop-panel-close,.wpop-gdpr-row,.wpop-gdpr-row a{color:#3e454b;font-size:16px}.wpop-input-container{color:#3e454b!important;font-size:12px!important}.wpop-checkbox,.wpop-checkbox label,.wpop-input,.wpop-input:hover,.wpop-input:active,.wpop-input:focus{border-color:#fff;background-color:#fff!important;background-color:rgba(255,255,255,1)!important;color:#3e454b!important;font-size:12px!important}.wpop-submit,.wpop-submit:hover,.wpop-submit:active,.wpop-submit:focus,.wpop-submit:visited{color:#fff!important;font-size:13px!important}.wpop-submit,.wpop-submit:visited{background:#00c878;border:1px solid #00c878;background-image:linear-gradient(#0a6,#00c878)}.wpop-submit:hover,.wpop-submit:active,.wpop-submit:focus{background:#0a6;border:1px solid #00c878;background-image:linear-gradient(#00c878,#0a6)}.wpop-submit:active{background:#0a6;border:1px solid #00c878;background-image:linear-gradient(#0a6,#0a6)}</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			var wpop_cookie_value = "ilovelencha";
			var wpop_ajax_url = "https://www.lynxbroker.de/wp-admin/admin-ajax.php";
			var wpop_onload_enable = "on";
			var wpop_onload_delay = parseInt(1000*25, 10);
			var wpop_success_close_enable = "on";
			var wpop_success_close_delay = parseInt(1000*15, 10);
			var wpop_remember_state = "on";
			var wpop_active = false;
			
		</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
</head>
<body class="post-template-default single single-post postid-371448 single-format-standard preload disclaimer_iframe domain-de aa-prefix-lynx-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<a href="#main" class="skip-navigation">Skip to main content</a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PVDM33Z" class="lazyload"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="tickertape d-none d-md-flex" style="height: 60px;">
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">DAX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="114" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="114" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">SX5E</div>
<div class="tickertape__item__top__price float-right" data-stock-id="654" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="654" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">SPX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="443" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="443" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">NDX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="350" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="350" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">GBL</div>
<div class="tickertape__item__top__price float-right" data-stock-id="200" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="200" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">N225</div>
<div class="tickertape__item__top__price float-right" data-stock-id="1062" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="1062" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">EUR.USD</div>
<div class="tickertape__item__top__price float-right" data-stock-id="166" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="166" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">COIL</div>
<div class="tickertape__item__top__price float-right" data-stock-id="95" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="95" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">GC</div>
<div class="tickertape__item__top__price float-right" data-stock-id="201" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="201" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">MDAX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="327" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="327" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none  hideipad   ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">TDX</div>
<div class="tickertape__item__top__price float-right" data-stock-id="459" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="459" data-stock-data-key="percentage_change"></div>
</div>
</div>
<div class="tickertape__item d-none  hideipad   hideipadpro  ">
<div class="tickertape__item__top">
<div class="tickertape__item__top__symbol">INDU</div>
<div class="tickertape__item__top__price float-right" data-stock-id="267" data-stock-data-key="last_price"></div>
</div>
<div class="tickertape__item__bottom">
<div class="tickertape__item__procent h5" data-stock-id="267" data-stock-data-key="percentage_change"></div>
</div>
</div>
</div>
<div class="login-menu login-menu-mobile bg-brand-100 d-xl-none">
<div class="p-4 p-xl-3">
<div class="h3 mb-3 d-xl-none text-grey-00">Login @ LYNX</div>
<nav>
<ul class="nav">
<li class="laptop">
<a href="https://www.lynx-trader.com/basic/" target="_blank" rel="noopener">
Login Webtrader LYNX Basic
<span><i class="fal fa-laptop"></i></span> </a>
</li>
<li class="download d-none d-xl-block">
<a href="/service/downloads/" target="_blank" rel="noopener">
LYNX Handelsplattform installieren
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="download d-lg-none">
<a href="/service/downloads/">
Download Mobile Apps
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="sign-in">
<a href="https://www.lynxbroker.de/service/kontoverwaltung/" target="_blank" rel="noopener">
Client Portal (Kontoverwaltung) öffnen
<span><i class="fal fa-sign-in"></i></span> </a>
</li>
<li class="user-headset">
<a href="https://hilfe.lynxbroker.de/service/fernwartung/" target="_blank" rel="noopener">
Quick Support
<span><i class="fal fa-user-headset"></i></span> </a>
</li>
<li class="lightbulb">
<a href="https://hilfe.lynxbroker.de/" target="_blank" rel="noopener">
Hilfe-Center
<span><i class="fal fa-lightbulb"></i></span> </a>
</li>
</ul>
</nav>
<a href="#" class="close d-xl-none text-center">
<span class="d-block icon mb-2"><i class="fal fa-times"></i></span>
Schließen
</a>
</div>
</div>
<div class="menu-observer__wrapper">
<div class="menu-observer"></div>
</div>
<header id="main-menu" class="menu sticky d-flex align-items-center justify-content-between">
<a href="https://www.lynxbroker.de" class="menu__logo ml-3 mr-auto order-1" title="Online-Broker LYNX"><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo.df9e993cf335f08ddcb262d6a4e017a2.svg" alt="Online-Broker LYNX" loading="eager" width="87" height="32"/></a>
<div class="menu__search__wrapper mr-0 ml-auto order-8 order-md-3">
<div class="menu__search px-3 px-md-0">
<div class="menu__search__inner d-lg-flex justify-content-end">
<div class="search_component">
<div class="search_component_templates" style="display: none;">
<a href="javascript:void(0);" class="search_component-seeAll p-0 text-brand-100 text-right text--m mt-4 d-inline-block float-right search-page">
Alle Ergebnisse anzeigen <i class="fal fa-long-arrow-right"></i>
</a>
<a href="javascript:void(0);" class="search_component-seeAll2 p-0 text-brand-100 text-right mt-4 d-inline-block float-right search-page">
Alle Ergebnisse anzeigen <i class="fal fa-long-arrow-right"></i>
</a>
</div>
<div class="search_field text-center pt-xl-0">
<div class="input__box__wrapper--search field p-0 m-0 d-flex d-xl-block align-items-center justify-content-between" id="input__box__wrapper--search">
<form class="d-block w-100" action="/suche/" method="get">
<div class="input__wrapper w-100">
<label class="input__label field__label input__box--label d-none d-md-block" id="input__box--label" for="input__box--search">Suchbegriff eingeben </label>
<input class="input input__box input__box--search" placeholder="Suchbegriff eingeben" id="input__box--search" autocomplete="off" name="q">
<div class="input__wrapper__icon clear d-none"><i class="fal fa-times-circle"></i></div>
<div class="input__wrapper__icon d-md-none"><i class="fal fa-long-arrow-right"></i></div>
</div>
</form>
</div>
</div>
<div class="search_result_template_stock">
<div class="performanceTile__box has-blocklink">
<a class="performanceTile__box__url permalink blocklink"></a>
<div class="performanceTile__box__title text--m name_short"></div>
<div class="performanceTile__box__price text--s">--</div>
<div class="performanceTile__box__change h4">--</div>
<div class="performanceTile__box__bottom"></div>
</div>
</div>
<div id="search_result_template_post" class="has-blocklink singlePost pb-3 mt-3">
<a class="blocklink permalink">Weiterlesen</a>
<div class="singlePost__img__wrapper mr-3">
</div>
<div class="singlePost__data">
<div class="post_title h6"></div>
<span class="post_date text--s"></span>
</div>
</div>
<div class="results_container">
<div id="no_results" class="h5 mb-3 d-none">Für Ihren Suchbegriff konnten wir keine Ergebnisse finden</div>
<div class="stocks_result_container d-none pb-13 pb-sm-0">
</div>
<div class="posts_result_container text--m pt-3 pb-10">
</div>
<div class="spinner spinner--search d-none"><i class="fal fa-spinner-third"></i></div>
</div>
</div>
</div>
</div>
</div>
<button class="search--open btn--link text-grey-120 text-center mx-0 order-4" aria-label="Suche">
<span class="d-block icon">
<i class="fal fa-search"></i>
</span>
</button>
<button class="login--open btn--link d-xl-none text-grey-120 text-center mr-0 ml-3 order-5" aria-label="Login">
<span class="d-block icon"><i class="fal fa-user"></i></span>
</button>
<button class="menu--open btn--link d-xl-none text-grey-120 text-center mr-2 ml-3 order-6" aria-label="Menu">
<span class="d-block icon">
<span class="hamburger"><span class="hamburger__inner"></span></span>
</span>
</button>
<div class="mr-4 ml-4 d-none d-xl-block order-4">
<div class="login--open menu__login menu__login--lg">
<button class="login-lg__mainlink btn--link icon text-grey-120" aria-label="Login"><i class="fal fa-user text-grey-120"></i> <span class="chevronicon"><i class="fal fa-chevron-down text-grey-80 ml-1"></i></span></button>
<div class="login-menu login-menu--lg text--m ml-n3">
<div>
<div class="h3 mb-3 d-xl-none text-grey-00">Login @ LYNX</div>
<nav>
<ul class="nav">
<li class="laptop">
<a href="https://www.lynx-trader.com/basic/" target="_blank" rel="noopener">
Login Webtrader LYNX Basic
<span><i class="fal fa-laptop"></i></span> </a>
</li>
<li class="download d-none d-xl-block">
<a href="/service/downloads/" target="_blank" rel="noopener">
LYNX Handelsplattform installieren
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="download d-lg-none">
<a href="/service/downloads/">
Download Mobile Apps
<span><i class="fal fa-download"></i></span> </a>
</li>
<li class="sign-in">
<a href="https://www.lynxbroker.de/service/kontoverwaltung/" target="_blank" rel="noopener">
Client Portal (Kontoverwaltung) öffnen
<span><i class="fal fa-sign-in"></i></span> </a>
</li>
<li class="user-headset">
<a href="https://hilfe.lynxbroker.de/service/fernwartung/" target="_blank" rel="noopener">
Quick Support
<span><i class="fal fa-user-headset"></i></span> </a>
</li>
<li class="lightbulb">
<a href="https://hilfe.lynxbroker.de/" target="_blank" rel="noopener">
Hilfe-Center
<span><i class="fal fa-lightbulb"></i></span> </a>
</li>
</ul>
</nav>
<a href="#" class="close d-xl-none text-center">
<span class="d-block icon mb-2"><i class="fal fa-times"></i></span>
Schließen
</a>
</div>
</div>
</div>
</div>
<nav class="menu__main ml-0 ml-xl-10 mr-xl-auto order-10 order-xl-2">
<ul class="menu__main__ul menu__main__ul--level-1 d-flex">
<li class="menu__main__ul__li menu__main__ul__li--main menu__main__ul__li--has-children   mr-xl-6">
<label class="mb-0 menu__label d-block text-center" for="menu-item--1"><a href="https://www.lynxbroker.de/" title="Online-Broker">Online-Broker</a></label>
<input type="radio" class="submenu__toggler" id="menu-item--1" name="menu-item" value="1"/>
<div class="menu__main__submenu__wrapper menu__main__submenu__wrapper--is-collapsed">
<div class="menu__main__submenu__scrollwrapper">
<div class="menu__main__submenu__wrapper__submenu">
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-2" data-depth="2">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3  pl-xl-3 text-center text-md-left">Online-Broker</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/" title="Home" class="">
<span class="menu-item__label">
Home
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/online-broker/" title="Online Broker" class="">
<span class="menu-item__label">
Online Broker
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Online Broker</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/aktien-broker/" title="Aktien Broker" class="">
<span class="menu-item__label">
Aktien Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/optionen-broker/" title="Optionen Broker" class="">
<span class="menu-item__label">
Optionen Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/futures-broker/" title="Futures Broker" class="">
<span class="menu-item__label">
Futures Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/etf-broker/" title="ETF Broker" class="">
<span class="menu-item__label">
ETF Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/krypto-broker/" title="Krypto Broker" class="">
<span class="menu-item__label">
Krypto Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/forex-broker/" title="Forex Broker" class="">
<span class="menu-item__label">
Forex Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/zertifikate-broker/" title="Zertifikate Broker" class="">
<span class="menu-item__label">
Zertifikate Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/optionsscheine-broker/" title="Optionsscheine Broker" class="">
<span class="menu-item__label">
Optionsscheine Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/cfd-broker/" title="CFD Broker" class="">
<span class="menu-item__label">
CFD Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/pennystocks-broker/" title="Pennystocks Broker" class="">
<span class="menu-item__label">
Pennystocks Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/bester-online-broker/" title="Bester Online Broker" class="">
<span class="menu-item__label">
Bester Online Broker
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/online-broker-vergleich/" title="Online Broker Vergleich" class="">
<span class="menu-item__label">
Online Broker Vergleich
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/online-broker/online-broker-infopaket/" title="Online Broker Infopaket" class="">
<span class="menu-item__label">
Online Broker Infopaket
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/wertpapierdepot/" title="Wertpapierdepot" class="">
<span class="menu-item__label">
Wertpapierdepot
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Wertpapierdepot</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/" title="Depot eröffnen" class="">
<span class="menu-item__label">
Depot eröffnen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/firmendepot/" title="Firmendepot" class="">
<span class="menu-item__label">
Firmendepot
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/depotuebertrag/" title="Depotübertrag" class="">
<span class="menu-item__label">
Depotübertrag
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/demokonto/" title="Demokonto" class="">
<span class="menu-item__label">
Demokonto
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/teilaktien/" title="Teilaktien" class="">
<span class="menu-item__label">
Teilaktien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/leerverkauf/" title="Leerverkauf" class="">
<span class="menu-item__label">
Leerverkauf
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/aktienverleih/" title="Aktienverleih" class="">
<span class="menu-item__label">
Aktienverleih
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/abgeltungssteuer/" title="Abgeltungssteuer" class="">
<span class="menu-item__label">
Abgeltungssteuer
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/wertpapierdepot/einlagensicherung/" title="Einlagensicherung" class="">
<span class="menu-item__label">
Einlagensicherung
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/trading-software/" title="Trading-Software" class="">
<span class="menu-item__label">
Trading-Software
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Trading-Software</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/handelsplattform/" title="Handelsplattform TWS" class="">
<span class="menu-item__label">
Handelsplattform TWS
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/webtrader-lynx-basic/" title="Webtrader LYNX Basic" class="">
<span class="menu-item__label">
Webtrader LYNX Basic
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/" title="Mobile Trading Apps" class="">
<span class="menu-item__label">
Mobile Trading Apps
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Mobile Trading Apps</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/iphone-trading-app/" title="iPhone Trading App" class="">
<span class="menu-item__label">
iPhone Trading App
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/ipad-trading-app/" title="iPad Trading App" class="">
<span class="menu-item__label">
iPad Trading App
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/android-trading-app/" title="Android Trading App" class="">
<span class="menu-item__label">
Android Trading App
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/" title="Trading-Tools" class="">
<span class="menu-item__label">
Trading-Tools
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Trading-Tools</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/charttrader/" title="ChartTrader" class="">
<span class="menu-item__label">
ChartTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/booktrader/" title="BookTrader" class="">
<span class="menu-item__label">
BookTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/optiontrader/" title="OptionTrader" class="">
<span class="menu-item__label">
OptionTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/combotrader/" title="ComboTrader" class="">
<span class="menu-item__label">
ComboTrader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/fx-trader/" title="FX Trader" class="">
<span class="menu-item__label">
FX Trader
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/trading-software/trading-tools/marktscanner/" title="Marktscanner" class="">
<span class="menu-item__label">
Marktscanner
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/maerkte/" title="Märkte" class="">
<span class="menu-item__label">
Märkte
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/preise-konditionen/" title="Preise & Konditionen" class="">
<span class="menu-item__label">
Preise & Konditionen
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/broker-aktionen/" title="Broker Aktionen" class="">
<span class="menu-item__label">
Broker Aktionen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Broker Aktionen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/broker-aktionen/kunden-werben-kunden/" title="Kunden werben Kunden" class="">
<span class="menu-item__label">
Kunden werben Kunden
</span>
</a>
</li>
<li class="menu__main__ul__li   hidden-ch hidden-at">
<a href="https://www.lynxbroker.de/broker-aktionen/freetrade-aktion-mit-der-hypovereinsbank/" title="Free-Trade-Aktion" class="">
<span class="menu-item__label">
Free-Trade-Aktion
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/service/" title="Service" class="">
<span class="menu-item__label">
Service
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Service</li>
<li class="menu__main__ul__li   ">
<a href="https://hilfe.lynxbroker.de/" title="Hilfe-Center" class="" target="_blank">
<span class="menu-item__label">
Hilfe-Center
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/kontakt/" title="Kontakt" class="">
<span class="menu-item__label">
Kontakt
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://hilfe.lynxbroker.de/service/fernwartung/" title="Quick Support" class="">
<span class="menu-item__label">
Quick Support
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/downloads/" title="Downloads" class="">
<span class="menu-item__label">
Downloads
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/newsletter/" title="Newsletter" class="">
<span class="menu-item__label">
Newsletter
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/dokumente/" title="Dokumente" class="">
<span class="menu-item__label">
Dokumente
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/mindestanforderungen/" title="Mindestanforderungen" class="">
<span class="menu-item__label">
Mindestanforderungen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/service/postident/" title="Postident" class="">
<span class="menu-item__label">
Postident
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/karriere/" title="Arbeiten bei LYNX" class="">
<span class="menu-item__label">
Arbeiten bei LYNX
</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="menu__main__ul__li menu__main__ul__li--main menu__main__ul__li--has-children  show-search mr-xl-6">
<label class="mb-0 menu__label d-block text-center" for="menu-item--2"><a href="https://www.lynxbroker.de/boerse/" title="Börse LYNX">Börse LYNX</a></label>
<input type="radio" class="submenu__toggler" id="menu-item--2" name="menu-item" value="2"/>
<div class="menu__main__submenu__wrapper menu__main__submenu__wrapper--is-collapsed">
<div class="menu__main__submenu__scrollwrapper">
<div class="menu__main__submenu__wrapper__submenu">
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-2" data-depth="2">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3  pl-xl-3 text-center text-md-left">Börse LYNX</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/" title="Home" class="">
<span class="menu-item__label">
Home
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/" title="Börse &#038; Kurse" class="">
<span class="menu-item__label">
Börse &#038; Kurse
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börse &#038; Kurse</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/" title="Aktien" class="">
<span class="menu-item__label">
Aktien
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Aktien</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktienkurse/" title="Aktienkurse" class="">
<span class="menu-item__label">
Aktienkurse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/" title="Die besten Aktien" class="">
<span class="menu-item__label">
Die besten Aktien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-branchen/" title="Aktien Branchen" class="">
<span class="menu-item__label">
Aktien Branchen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktienanalysen/" title="Aktienanalysen" class="">
<span class="menu-item__label">
Aktienanalysen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-kaufempfehlung/" title="Aktien Kaufempfehlung" class="">
<span class="menu-item__label">
Aktien Kaufempfehlung
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/insider-trades/" title="Insider Trading" class="">
<span class="menu-item__label">
Insider Trading
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/dividenden-aktien/" title="Dividenden-Aktien" class="">
<span class="menu-item__label">
Dividenden-Aktien
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Dividenden-Aktien</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/dividenden-aktien/dividendenkalender/" title="Dividendenkalender" class="">
<span class="menu-item__label">
Dividendenkalender
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/ipo/" title="IPO" class="">
<span class="menu-item__label">
IPO
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> IPO</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/ipo/ipo-kalender/" title="IPO Kalender" class="">
<span class="menu-item__label">
IPO Kalender
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/quartalszahlen/" title="Quartalszahlen" class="">
<span class="menu-item__label">
Quartalszahlen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-kaufen/" title="Aktien kaufen" class="">
<span class="menu-item__label">
Aktien kaufen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktien-news-tipps/" title="Aktien News &#038; Tipps" class="">
<span class="menu-item__label">
Aktien News &#038; Tipps
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/" title="Index" class="">
<span class="menu-item__label">
Index
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Index</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/dax/" title="DAX" class="">
<span class="menu-item__label">
DAX
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> DAX</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/dax/dax-analyse/" title="DAX Analyse" class="">
<span class="menu-item__label">
DAX Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/mdax/" title="MDAX" class="">
<span class="menu-item__label">
MDAX
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> MDAX</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/mdax/mdax-analyse/" title="MDAX Analyse" class="">
<span class="menu-item__label">
MDAX Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/euro-stoxx-50/" title="Euro Stoxx 50" class="">
<span class="menu-item__label">
Euro Stoxx 50
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Euro Stoxx 50</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/euro-stoxx-50/euro-stoxx-50-analyse/" title="Euro Stoxx 50 Analyse" class="">
<span class="menu-item__label">
Euro Stoxx 50 Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/dow-jones/" title="Dow Jones" class="">
<span class="menu-item__label">
Dow Jones
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Dow Jones</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/dow-jones/dow-jones-analyse/" title="Dow Jones Analyse" class="">
<span class="menu-item__label">
Dow Jones Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="/boerse/boerse-kurse/index/nasdaq-100/" title="Nasdaq 100" class="">
<span class="menu-item__label">
Nasdaq 100
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Nasdaq 100</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/index/nasdaq-100/nasdaq-100-analyse/" title="Nasdaq 100 Analyse" class="">
<span class="menu-item__label">
Nasdaq 100 Analyse
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/aktienindex-news-tipps/" title="Aktienindex News &#038; Tipps" class="">
<span class="menu-item__label">
Aktienindex News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/index/aktienindex-analysen/" title="Aktienindex Analysen" class="">
<span class="menu-item__label">
Aktienindex Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/" title="Devisen" class="">
<span class="menu-item__label">
Devisen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Devisen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/waehrungsrechner/" title="Währungsrechner" class="">
<span class="menu-item__label">
Währungsrechner
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/wechselkurse/" title="Wechselkurse" class="">
<span class="menu-item__label">
Wechselkurse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/waehrungspaare/" title="Währungspaare" class="">
<span class="menu-item__label">
Währungspaare
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/devisen-ratgeber/" title="Devisen Ratgeber" class="">
<span class="menu-item__label">
Devisen Ratgeber
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/devisen/forex-analysen/" title="Forex Analysen" class="">
<span class="menu-item__label">
Forex Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/" title="Optionen" class="">
<span class="menu-item__label">
Optionen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Optionen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionsgrundlagen/" title="Optionsgrundlagen" class="">
<span class="menu-item__label">
Optionsgrundlagen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/options-griechen/" title="Options-Griechen" class="">
<span class="menu-item__label">
Options-Griechen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/volatilitaet/" title="Volatilität" class="">
<span class="menu-item__label">
Volatilität
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionsstrategien/" title="Optionsstrategien" class="">
<span class="menu-item__label">
Optionsstrategien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionshandel/" title="Optionshandel" class="">
<span class="menu-item__label">
Optionshandel
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionen-news-tipps/" title="Optionen News &#038; Tipps" class="">
<span class="menu-item__label">
Optionen News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionen-in-der-praxis/" title="Optionen in der Praxis" class="">
<span class="menu-item__label">
Optionen in der Praxis
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/" title="Futures" class="">
<span class="menu-item__label">
Futures
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Futures</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-kaufen/" title="Futures kaufen" class="">
<span class="menu-item__label">
Futures kaufen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-news-tipps/" title="Futures News &#038; Tipps" class="">
<span class="menu-item__label">
Futures News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-trading/" title="Futures Trading" class="">
<span class="menu-item__label">
Futures Trading
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-analysen/" title="Futures Analysen" class="">
<span class="menu-item__label">
Futures Analysen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-vs-etfs/" title="Futures vs. ETFs" class="">
<span class="menu-item__label">
Futures vs. ETFs
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/micro-e-mini-futures/" title="Micro E-mini Futures" class="">
<span class="menu-item__label">
Micro E-mini Futures
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/" title="ETF" class="">
<span class="menu-item__label">
ETF
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> ETF</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-der-woche/" title="ETF der Woche" class="">
<span class="menu-item__label">
ETF der Woche
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/" title="Die besten ETFs" class="">
<span class="menu-item__label">
Die besten ETFs
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-kaufen/" title="ETF kaufen" class="">
<span class="menu-item__label">
ETF kaufen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-analysen/" title="ETF Analysen" class="">
<span class="menu-item__label">
ETF Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/cfd/" title="CFD" class="">
<span class="menu-item__label">
CFD
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/rohstoffe/" title="Rohstoffe" class="">
<span class="menu-item__label">
Rohstoffe
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Rohstoffe</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/rohstoffe/rohstoff-analysen/" title="Rohstoff-Analysen" class="">
<span class="menu-item__label">
Rohstoff-Analysen
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/zertifikate/" title="Zertifikate" class="">
<span class="menu-item__label">
Zertifikate
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/" title="Börseninfo" class="">
<span class="menu-item__label">
Börseninfo
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börseninfo</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/boerseninfo/boerse-aktuell/" title="Börse aktuell" class="">
<span class="menu-item__label">
Börse aktuell
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenlexikon/" title="Börsenlexikon" class="">
<span class="menu-item__label">
Börsenlexikon
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenzeiten/" title="Börsenzeiten" class="">
<span class="menu-item__label">
Börsenzeiten
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/" title="Börsenplätze" class="">
<span class="menu-item__label">
Börsenplätze
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börsenplätze</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/boerse-stuttgart/" title="Börse Stuttgart" class="">
<span class="menu-item__label">
Börse Stuttgart
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/boerse-frankfurt/" title="Börse Frankfurt" class="">
<span class="menu-item__label">
Börse Frankfurt
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/xetra/" title="Xetra" class="">
<span class="menu-item__label">
Xetra
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/tradegate/" title="Tradegate" class="">
<span class="menu-item__label">
Tradegate
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/eurex/" title="Eurex" class="">
<span class="menu-item__label">
Eurex
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/nyse/" title="NYSE" class="">
<span class="menu-item__label">
NYSE
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenplaetze/nasdaq/" title="Nasdaq" class="">
<span class="menu-item__label">
Nasdaq
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenfeiertage/" title="Börsenfeiertage" class="">
<span class="menu-item__label">
Börsenfeiertage
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/" title="Börsengurus" class="">
<span class="menu-item__label">
Börsengurus
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Börsengurus</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/benjamin-graham/" title="Benjamin Graham" class="">
<span class="menu-item__label">
Benjamin Graham
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/warren-buffett/" title="Warren Buffett" class="">
<span class="menu-item__label">
Warren Buffett
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/martin-zweig/" title="Martin Zweig" class="">
<span class="menu-item__label">
Martin Zweig
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/kenneth-fisher/" title="Kenneth Fisher" class="">
<span class="menu-item__label">
Kenneth Fisher
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/peter-lynch/" title="Peter Lynch" class="">
<span class="menu-item__label">
Peter Lynch
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/joel-greenblatt/" title="Joel Greenblatt" class="">
<span class="menu-item__label">
Joel Greenblatt
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/james-o-shaughnessy/" title="James O’Shaughnessy" class="">
<span class="menu-item__label">
James O’Shaughnessy
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/john-neff/" title="John Neff" class="">
<span class="menu-item__label">
John Neff
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/david-dreman/" title="David Dreman" class="">
<span class="menu-item__label">
David Dreman
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/joseph-piotroski/" title="Joseph Piotroski" class="">
<span class="menu-item__label">
Joseph Piotroski
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersengurus/nassim-nicholas-taleb/" title="Nassim Nicholas Taleb" class="">
<span class="menu-item__label">
Nassim Nicholas Taleb
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boerse-news-tipps/" title="Börse News &#038; Tipps" class="">
<span class="menu-item__label">
Börse News &#038; Tipps
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/wirtschaftskalender/" title="Wirtschaftskalender" class="">
<span class="menu-item__label">
Wirtschaftskalender
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/leitzins/" title="Leitzins" class="">
<span class="menu-item__label">
Leitzins
</span>
</a>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/interviews/" title="Interviews" class="">
<span class="menu-item__label">
Interviews
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-5" data-depth="5">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Interviews</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/interviews/video-interviews/" title="Video-Interviews" class="">
<span class="menu-item__label">
Video-Interviews
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/interviews/15-fragen/" title="15 Fragen an Profi-Trader" class="">
<span class="menu-item__label">
15 Fragen an Profi-Trader
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/reportagen/" title="Reportagen" class="">
<span class="menu-item__label">
Reportagen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boersenquiz/" title="Börsenquiz" class="">
<span class="menu-item__label">
Börsenquiz
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/analysen/" title="Analysen" class="">
<span class="menu-item__label">
Analysen
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Analysen</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/analysen/boersenblick/" title="Börsenblick" class="">
<span class="menu-item__label">
Börsenblick
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/analysen/marktbericht/" title="Marktbericht" class="">
<span class="menu-item__label">
Marktbericht
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="/boerse/boerse-kurse/boerseninfo/boerse-aktuell/" title="Börse aktuell" class="">
<span class="menu-item__label">
Börse aktuell
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionen-in-der-praxis/" title="Optionen in der Praxis" class="">
<span class="menu-item__label">
Optionen in der Praxis
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/etf-der-woche/" title="ETF der Woche" class="">
<span class="menu-item__label">
ETF der Woche
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/futures/futures-trading/" title="Futures Trading" class="">
<span class="menu-item__label">
Futures Trading
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/webinare/lynx-live-trading/" title="LYNX Live" class="">
<span class="menu-item__label">
LYNX Live
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/trading/" title="Trading" class="">
<span class="menu-item__label">
Trading
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Trading</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/" title="Technische Analyse" class="">
<span class="menu-item__label">
Technische Analyse
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-4" data-depth="4">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Technische Analyse</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/charttypen/" title="Charttypen" class="">
<span class="menu-item__label">
Charttypen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/trendanalyse/" title="Trendanalyse" class="">
<span class="menu-item__label">
Trendanalyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/unterstuetzungen-widerstaende/" title="Unterstützungen &#038; Widerstände" class="">
<span class="menu-item__label">
Unterstützungen &#038; Widerstände
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/chartmuster/" title="Chartmuster" class="">
<span class="menu-item__label">
Chartmuster
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/technische-indikatoren/" title="Technische Indikatoren" class="">
<span class="menu-item__label">
Technische Indikatoren
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/technische-analyse/fibonacci/" title="Fibonacci" class="">
<span class="menu-item__label">
Fibonacci
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/fundamentalanalyse/" title="Fundamentalanalyse" class="">
<span class="menu-item__label">
Fundamentalanalyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/intermarket-analyse/" title="Intermarket-Analyse" class="">
<span class="menu-item__label">
Intermarket-Analyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/sentiment-analyse/" title="Sentiment-Analyse" class="">
<span class="menu-item__label">
Sentiment-Analyse
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-strategien/" title="Trading Strategien" class="">
<span class="menu-item__label">
Trading Strategien
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-stile/" title="Trading Stile" class="">
<span class="menu-item__label">
Trading Stile
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-psychologie/" title="Trading Psychologie" class="">
<span class="menu-item__label">
Trading Psychologie
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/risikomanagement-moneymanagement/" title="Risikomanagement &#038; Money Management" class="">
<span class="menu-item__label">
Risikomanagement &#038; Money Management
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/portfoliomanagement/" title="Portfolio Management" class="">
<span class="menu-item__label">
Portfolio Management
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/ordertypen-orderzusaetze/" title="Ordertypen &#038; Orderzusätze" class="">
<span class="menu-item__label">
Ordertypen &#038; Orderzusätze
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/traden-lernen/" title="Traden lernen" class="">
<span class="menu-item__label">
Traden lernen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/trading/trading-news-tipps/" title="Trading News &#038; Tipps" class="">
<span class="menu-item__label">
Trading News &#038; Tipps
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/webinare/" title="Webinare" class="">
<span class="menu-item__label">
Webinare
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Webinare</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/webinare/webinaraufzeichnungen/" title="Webinaraufzeichnungen" class="">
<span class="menu-item__label">
Webinaraufzeichnungen
</span>
</a>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/webinare/lynx-live-trading/" title="LYNX Live" class="">
<span class="menu-item__label">
LYNX Live
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li menu__main__ul__li--has-children  ">
<a href="https://www.lynxbroker.de/boerse/podcast/" title="Podcast" class="">
<span class="menu-item__label">
Podcast
</span>
<span class="menu__chevron"><i class="fal fa-chevron-down text-grey-80"></i></span>
</a>
<div style="display: none">de</div>
<ul class="menu__main__ul menu__main__ul--level-3" data-depth="3">
<li class="menu__main__ul__li menu__main__submenu__wrapper__submenu__title d-xl-none bg-grey-10 p-3 pl-md-9 pl-xl-3 text-center text-md-left"><span class="menu__main__submenu__wrapper__submenu__title__goback text-brand-100">&larr;</span> Podcast</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/podcast/smart-investieren/" title="Smart Investieren" class="">
<span class="menu-item__label">
Smart Investieren
</span>
</a>
</li>
</ul>
</li>
<li class="menu__main__ul__li   ">
<a href="https://www.lynxbroker.de/boerse/boersennews/" title="Börsennews" class="">
<span class="menu-item__label">
Börsennews
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="menu__marker" role="presentation"></div>
</nav>
<div class="mr-xl-3 menu_btn_wrapper order-5">
<a href="/wertpapierdepot/depot-eroeffnen/" class="btn btn--accent btn--open-account d-block text-center" title="Depot eröffnen">Depot eröffnen</a>
</div>
</header>
<main class="content" id="main" role="main">
<div class="container mb-3 mb-lg-0">
<div class="row">
<div class="col">
<div class="breadcrumbs mt-lg-7 mb-lg-3 pb-2 pt-2 mt-3 ">
<div class="breadcrumbs__inner" vocab="http://schema.org/" typeof="BreadcrumbList">
<span class="post"><i class="fal fa-home"></i></span>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<article id="printarea" class="article">
<div class="row justify-content-center mb-8">
<div class="col-12 col-lg-10">
<div class="article__info text-center bg-grey-00 mt-5">
<div class="article__info__tag d-none">
<div class="tags ">
<span class="tag tag--brand-fill ">News</span>
</div>
</div>
<h1 class="mb-0 mb-6 text-grey-150 mt-0">Nemetschek-Tochter kauft Softwareentwickler über Asset-Deal – Nemetschek Aktie legt weiter deutlich zu</h1>
<div class="article__info__intro text--l">
</div>
<div class="text--s mt-4">
von <a href="https://www.lynxbroker.de/lynx-experten/torsten-pinkert/" class="text-underline text-grey-120"><strong>Torsten Pinkert</strong></a>
|
15. Dezember 2021
</div>
</div>
</div>
</div>
<div class="row">
<aside class="col-12 col-lg-2">
<div class="mb-5">
<div class="performanceList">
<div class="text--s mb-2">In diesem Artikel</div>
<div class="separator separator--default killmargins">
<hr/>
</div>
<div class="performanceList__stock">
<div class="performanceList__stock--name d-flex justify-content-between align-items-center">
<div class="performanceList__stock--name--title">
<span class="text-grey-120">
Nemetschek
</span>
</div>
</div>
<div class="text--s mt-0 mt-lg-3 mb-3">
<div class="d-inline d-md-block">ISIN: DE0006452907 </div>
<span class="d-md-none"> | </span>
<div class="d-inline d-md-block">Ticker:
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/nemetschek-aktie/" class="text-grey-120">
NEM
</a>
<span class="performanceList__stock__single--change d-lg-none" style="float: none;" data-stock-id="665" data-stock-data-key="percentage_change">
--- %
</span>
</div>
</div>
<div class="separator separator--default mb-3">
<hr/>
</div>
<div class="performanceList__stock--price" data-stock-id="665" data-stock-data-key="last_price">
---
</div>
<span class="performanceList__stock--currency " data-stock-id="665"> EUR</span>
<div class="performanceList__stock--change text--xs mb-4">
<span data-stock-id="665" class="performanceList__stock--change--perc">---%</span>
<span class="performanceList__stock--change--time performanceList__stock--change--grey">(1D)</span>
</div>
<div class="row performanceList__stockChartList">
<div class="performanceList__stockChart--chart-container col-md-10 col-lg-12">
<canvas id="performanceList__stockChart" data-id="665"></canvas>
</div>
<div class="performanceList__stock__list__wrapper col-md-2 col-lg-12">
<div class="performanceList__stock__list change--5d">
<span class="performanceList__stock__list--time text--xs">1 W</span>
<span class="performanceList__stock__list--change change--5d--value text--xs">---</span>
</div>
<div class="performanceList__stock__list change--1m">
<span class="performanceList__stock__list--time text--xs">1 M</span>
<span class="performanceList__stock__list--change change--1m--value text--xs">---</span>
</div>
<div class="performanceList__stock__list change--1Y">
<span class="performanceList__stock__list--time text--xs">1 J</span>
<span class="performanceList__stock__list--change change--1Y--value text--xs">---</span>
</div>
</div>
</div>
<div class="performanceList__stock__singles" style="display: none;">
<div class="performanceList__stock__singles__not-active d-block is-collapsed" data-treshold="1">
</div>
<div class="performanceList__stock__singles__active d-flex d-lg-block is-collapsed" data-treshold="6">
</div>
<div class="performanceList__stock__singles__no-change d-none" style="outline: 1px solid blue; flex: 0 0 100%;">
</div>
</div>
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/nemetschek-aktie/" class="performanceList__stock__analyse--button btn btn--outline btn--brand mt-3 d-none d-lg-block" title="Nemetschek  Aktie ">
Zur Nemetschek Aktie
</a>
</div>
</div>
</div>
</aside>
<div class="col-12 col-lg-8">
<div class="article__content text--l">
<p>Der <strong>Anbieter von Bau- und Architektursoftware <a class="performancehover" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/nemetschek-aktie/" data-performance_hover="665" data-company_name="Nemetschek SE" data-company_abbreviation="Nemetschek">Nemetschek</a></strong> teilt heute mit, dass im Rahmen eines Asset-Deals die Nemetschek-Tochtergesellschaft Maxon Computer GmbH aus Friedrichsdorf die Übernahme der Pixologic, Inc. vereinbart hat.</p> <p>Bei Pixologic handelt es sich um einen Software-Spezialisten für das „digitale Sculpting und die 3D-Modellierung“, der u.a. auch die Oscarprämierte Software ZBrush entwickelt hat. Zum erlesenen Kundenkreis von Pixologic zählen u.a. zahlreiche Filmstudios, Spieleentwickler, Werbefachleute und Designer. ZBrush wurde u.a. schon für Filmprojekte wie Avatar, Dune oder Game of Thrones verwendet.</p> <p>Damit die Transaktion über die Bühne gehen kann, müssen noch die zuständigen behördlichen Genehmigungen erteilt werden. Ist das erledigt, soll Anfang nächsten Jahres ein detaillierter Fahrplan für den Zusammenschluss von Maxon und Pixologic ausgearbeitet werden. Bis dieser steht, arbeiten beide Unternehmen unabhängig voneinander weiter.</p> <h2 id="nemetschek-aktie-bleibt-im-rallyemodus">Nemetschek Aktie bleibt im Rallyemodus</h2> <p>Die im heimischen <a class="performancehover" href="https://www.lynxbroker.de/boerse/boerse-kurse/index/tecdax/" data-performance_hover="459" data-company_name="TecDAX" data-company_abbreviation="TecDAX">TecDAX</a> und <a class="performancehover" href="https://www.lynxbroker.de/boerse/boerse-kurse/index/mdax/" data-performance_hover="327" data-company_name="MDAX - Mid-Cap-DAX" data-company_abbreviation="MDAX">MDAX</a> gelisteten <a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/">Aktien</a> von Nemetsche<strong>k </strong>bleiben weiter im Rallyemodus und sind eine beeindruckende Erfolgsgeschichte am deutschen <span class="glossary-popup-link-wrapper"><span class="glossary-popup-link" data-id="180541" data-title="Aktienmarkt">Aktienmarkt</span></span>, in die sich die jetzt erfolgte nächste Übernahme nahtlos einreiht.</p> <p>Erst Ende Oktober hatte Nemetschek mit einem Umsatzwachstum im 3. Quartal von 14 Prozent auf 169 Mio. Euro und einem um 35 Prozent auf 34 Mio. Euro gestiegenen Gewinn geglänzt. Für das Gesamtjahr rechnet Nemetschek mit einem Wachstum beim Umsatz von 12 bis 14 Prozent und einer <span class="glossary-popup-link-wrapper"><span class="glossary-popup-link" data-id="180735" data-title="EBITDA-Marge">EBITDA-Marge</span></span> von 30 bis 32 Prozent.</p> <p>Das unverändert hohe Wachstum honorieren die Anleger:<strong> Nemetschek-Aktien legen heute weitere 2,9 Prozent auf 108,55 Euro zu</strong> und liegen damit nur noch knapp unter ihrem erst Anfang November erreichten <span class="glossary-popup-link-wrapper"><span class="glossary-popup-link" data-id="180553" data-title="Allzeithoch">Allzeithoch</span></span> bei 116,15 Euro.</p> <p>Das Kursplus der letzten 12 Monate summiert sich damit bereits auf 85 Prozent. Noch beeindruckender ist allerdings der längerfristige Blick, denn in den letzten fünf Jahren verteuerten sich die Papiere um mehr als 500 Prozent!</p> <figure class="wp-block-image size-large"><picture><source sizes="(max-width: 574px) 100vw, (max-width: 767px) 508px, (max-width: 991px) 688px, (max-width: 1199px) 600px, 740px" src="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png" loading="lazy" data-srcset="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png 1280w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-768x432.png 768w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-185x105.png 185w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-280x158.png 280w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-375x211.png 375w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-440x248.png 440w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-508x286.png 508w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-544x306.png 544w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-600x338.png 600w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-688x387.png 688w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-740x416.png 740w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-960x540.png 960w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1128x635.png 1128w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-560x315.png 560w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-750x422.png 750w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-880x495.png 880w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1016x572.png 1016w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1088x612.png 1088w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1200x675.png 1200w"/><img width="1280" height="720" title="Nemetschek Aktie: Chart vom 15.12.2021" alt="Nemetschek Aktie: Chart vom 15.12.2021" class="wp-image-371453 lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png" data-srcset="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png 1280w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-768x432.png 768w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-185x105.png 185w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-280x158.png 280w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-375x211.png 375w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-440x248.png 440w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-508x286.png 508w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-544x306.png 544w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-600x338.png 600w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-688x387.png 688w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-740x416.png 740w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-960x540.png 960w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1128x635.png 1128w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-560x315.png 560w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-750x422.png 750w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-880x495.png 880w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1016x572.png 1016w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1088x612.png 1088w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1200x675.png 1200w" data-sizes="auto"/><noscript><img width="1280" height="720" src="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png" title="Nemetschek Aktie: Chart vom 15.12.2021" alt="Nemetschek Aktie: Chart vom 15.12.2021" class="wp-image-371453" srcset="https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221.png 1280w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-768x432.png 768w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-185x105.png 185w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-280x158.png 280w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-375x211.png 375w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-440x248.png 440w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-508x286.png 508w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-544x306.png 544w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-600x338.png 600w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-688x387.png 688w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-740x416.png 740w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-960x540.png 960w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1128x635.png 1128w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-560x315.png 560w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-750x422.png 750w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-880x495.png 880w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1016x572.png 1016w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1088x612.png 1088w, https://www.lynxbroker.de/wp-content/uploads/2021/12/nemetschek151221-1200x675.png 1200w" sizes="(max-width: 574px) 100vw, (max-width: 767px) 508px, (max-width: 991px) 688px, (max-width: 1199px) 600px, 740px" loading="lazy" data-eio="l"/></noscript></picture></figure><div class="block-wrapper"> <div class="definition px-3 py-3 py-lg-4 pr-lg-4 pl-lg-2  default                        bg-grey-10"> <div class="definition__inner"> <div class="mr-lg-2 definition__icon mb-3 mb-lg-0"> <i class="fal fa-lightbulb                                        text-brand-100"></i> </div> <div class="definition__content"> <div class="text-brand-100                       mb-3 mb-lg-4 h4"> Sie möchten an der Börse handeln? </div> <div class="text--m"> <p>Nutzen Sie für Ihre Börsengeschäfte ein Depot über den Online-Broker LYNX. Alles aus einer Hand: Aktien kaufen, Optionen handeln, Futures traden oder in ETFs investieren.</p> <p>Informieren Sie sich hier über den <a href="https://www.lynxbroker.de/online-broker/">Online-Broker</a> LYNX.</p> </div> </div> </div> </div> </div>
<div class="hover">
<div class="performanceHover">
<div class="performanceHover__wrapper">
<div class="performanceHover__wrapper__header">
<div class="container">
<div class="row">
<div class="col-md-6 p-0">
<p class="text--l mb-0 stock_title company_abbreviation"></p>
<span class="stock_name text--xs company_name"></span>
</div>
<div class="col-md-6 p-0 text-right">
<p class="text--l mb-0"><span class="stock_price">---</span> <span class="stock_currency">---</span></p>
<span class="stockPrice text--s"><span class="stock_change"> --- </span> <span class="stock_perc">(---%)</span></span>
</div>
</div>
</div>
</div>
<div class="performanceHover__wrapper__body">
<div class="container">
<div class="row">
<div class="col-md-6">
<div class="row">
<div class="col-md-6 p-0">
<div class="stock__attribute">Mkt Cap</div>
<div class="stock__attribute">Vol</div>
<div class="stock__attribute">Tageshoch</div>
<div class="stock__attribute">Tagestief</div>
</div>
<div class="col-md-6 pt-0 pb-0 pl-0 pr-0 text-right">
<div class="stock_mkt_cap stock__property">---</div>
<div class="stock_volume stock__property">---</div>
<div class="stock_high stock__property">---</div>
<div class="stock_low stock__property">---</div>
</div>
</div>
</div>
<div class="col-md-6 pt-0 pb-0 pl-0 pr-0">
<canvas id="performanceHoverChart" width="120" height="95"></canvas>
</div>
</div>
</div>
<p id="ph_history_chart" class="text-left text--xxs performanceHover__chartText pb-2 mb-0 d-none">
Displaying the <span id="ph_chart_date"> --- </span> chart
</p>
<p id="ph_today_chart" class="text-left text--xxs performanceHover__chartText pb-2 mb-0 d-none"> Heutigen Chart anzeigen </p>
</div>
</div>
</div>
</div>
<div class="text-center my-10">
<div class="sharing">
<p class="mb-4 sharing__title text--s">Jetzt teilen:</p>
<div class="sharing__wrapper--horizontal mb-3">
<div class="icon">
<a target="_blank" href="https://facebook.com/share.php?u=https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/" onclick="window.open('https://facebook.com/share.php?u=https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/','popup','width=450,height=450'); return false;" rel="noopener">
<i class="fab fa-facebook"></i>
<span class="icon__text"> Teilen</span>
</a>
</div>
<div class="icon">
<a target="_blank" href="https://linkedin.com/shareArticle?mini=true&amp;url=https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/" onclick="window.open('https://linkedin.com/shareArticle?mini=true&amp;url=https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/','popup','width=520,height=570'); return false;" rel="noopener">
<i class="fab fa-linkedin-in"></i>
<span class="icon__text"> Teilen</span>
</a>
</div>
<div class="icon">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.lynxbroker.de/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/','popup','width=505,height=505'); return false;" rel="noopener">
<i class="fab fa-twitter"></i>
<span class="icon__text"> Twittern</span>
</a>
</div>
<div class="icon">
<span id="print_article">
<i class="fal fa-print"></i>
<span class="icon__text"> Drucken</span>
</span>
</div>
</div>
</div>
</div>
<div class="separator separator--default ">
<hr/>
</div>
<div class="contact-author-form mt-7 mb-10">
<div class="d-flex justify-content-between align-items-center">
<div class="h5 ml-0 mr-auto mt-0">
<a href="https://www.lynxbroker.de/lynx-experten/torsten-pinkert/" class="text-grey-120"><strong>Torsten Pinkert</strong></a>
</div>
<button class="btn btn--outline btn--brand mt-0" data-toggle="collapse" role="button">
Autor kontaktieren
</button>
</div>
<div class="contact-author-form__form">
<div class="h4 text-brand-100 mb-5 mt-9">Nachricht schicken an Torsten Pinkert</div>
<script type="text/javascript"></script>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_4'><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_4' id='gform_4' action='/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/' novalidate>
<div class='gform_body gform-body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id="field_4_4" class='gfield test field_sublabel_below field_description_below hidden_label gfield_visibility_visible form-group col-12 gfield_recaptcha"  data-field-class="form-group col-12 gfield_recaptcha field'><label class='gfield_label field__label' for='input_4_4'>CAPTCHA</label><div id='input_4_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfqwM0ZAAAAACg48WuO9ICGE-jgRGu2YhIfRaJd' data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_4_1" class='gfield test gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible form-group col-12"  data-field-class="form-group col-12 field'><label class='gfield_label field__label' for='input_4_1'>Ihre E-Mail Adresse<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_4_1' type='email' autocomplete="email" value='' class='medium input' tabindex='1' aria-required="true" aria-invalid="false"/>
</div></li><li id="field_4_2" class='gfield test gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible form-group col-12"  data-field-class="form-group col-12 field gfield__textarea'><label class='gfield_label field__label' for='input_4_2'>Nachricht an den Autor<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_2' id='input_4_2' class='textarea medium input' tabindex='2' aria-required="true" aria-invalid="false" rows='10' cols='50'></textarea></div></li><li id="field_4_3" class='gfield test gform_hidden field_sublabel_below field_description_below gfield_visibility_visible form-group col-12"  data-field-class="form-group col-12 field'><div class='ginput_container ginput_container_text'><input name='input_3' id='input_4_3' type='hidden' class='gform_hidden' aria-invalid="false" value='371448'/></div></li><li id="field_4_5" class='gfield gform_validation_container test field_sublabel_below field_description_below gfield_visibility_visible form-group col-12"  data-field-class="form-group col-12 field'><label class='gfield_label field__label' for='input_4_5'>Name</label><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_4_5'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li></ul></div>
<div class='gform_footer top_label'> <button type='submit' id='gform_submit_button_4' class=' button btn btn--brand' tabindex='3' onclick='if(window["gf_submitting_4"]){return false;}  if( !jQuery("#gform_4")[0].checkValidity || jQuery("#gform_4")[0].checkValidity()){window["gf_submitting_4"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} if( !jQuery("#gform_4")[0].checkValidity || jQuery("#gform_4")[0].checkValidity()){window["gf_submitting_4"]=true;}  jQuery("#gform_4").trigger("submit",[true]); }'>Nachricht abschicken</button> <input type='hidden' name='gform_ajax' value='form_id=4&amp;title=&amp;description=&amp;tabindex=1'/>
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1'/>
<input type='hidden' class='gform_hidden' name='gform_submit' value='4'/>
<input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/>
<input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsImYwZjBiNGIzMDJkY2RkNmJlNzBiN2IzYjQ5ZTQ3OWI3Il0='/>
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0'/>
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1'/>
<input type='hidden' name='gform_field_values' value='post=371448'/>
</div>
<div class="gform_disclaimer"><iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/kontaktaufnahme-disclaimer/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer"></iframe>
</div></form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_4' id='gform_ajax_frame_4' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
<script type="text/javascript">gform.initializeOnLoaded(function(){gformInitSpinner(4,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.svg');jQuery('#gform_ajax_frame_4').on('load',function(){var contents=jQuery(this).contents().find('*').html();var is_postback=contents.indexOf('GF_AJAX_POSTBACK')>=0;if(!is_postback){return;}var form_content=jQuery(this).contents().find('#gform_wrapper_4');var is_confirmation=jQuery(this).contents().find('#gform_confirmation_wrapper_4').length>0;var is_redirect=contents.indexOf('gformRedirect(){')>=0;var is_form=form_content.length>0&&!is_redirect&&!is_confirmation;var mt=parseInt(jQuery('html').css('margin-top'),10)+parseInt(jQuery('body').css('margin-top'),10)+100;if(is_form){jQuery('#gform_wrapper_4').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_4').addClass('gform_validation_error');}else{jQuery('#gform_wrapper_4').removeClass('gform_validation_error');}setTimeout(function(){},50);if(window['gformInitDatepicker']){gformInitDatepicker();}if(window['gformInitPriceFields']){gformInitPriceFields();}var current_page=jQuery('#gform_source_page_number_4').val();gformInitSpinner(4,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.svg');jQuery(document).trigger('gform_page_loaded',[4,current_page]);window['gf_submitting_4']=false;}else if(!is_redirect){var confirmation_content=jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content=contents;}setTimeout(function(){jQuery('#gform_wrapper_4').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded',[4]);window['gf_submitting_4']=false;wp.a11y.speak(jQuery('#gform_confirmation_message_4').text());},50);}else{jQuery('#gform_4').append(contents);if(window['gformRedirect']){gformRedirect();}}jQuery(document).trigger('gform_post_render',[4,current_page]);});});</script>
</div>
</div>
<div class="hide-on-print">
<iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/werbemitteilung-disclaimer/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer"></iframe>
</div>
</div>
</div>
</div>
</article>
</div>
</main>
<footer class="container-fluid mt-lg-16 mt-13" id="lynx-footer">
<div class="row">
<div class="container-fluid">
<div class="row">
<div class="footer__separator--big mb-7"></div>
</div>
</div>
</div>
<div class="container">
<div class="mb-6">
<div class="footer__icon ">
<div class="row">
<div class="col-12">
<div class="h3 text-center mb-6">5 entscheidende Vorteile vom Online Broker LYNX</div>
</div>
<div class="col-12">
<div class="footer__icon__slider ">
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-globe-americas"></i>
</div>
<div class="footer__icon__item__text text--s">
Weltweites Handeln
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-laptop"></i>
</div>
<div class="footer__icon__item__text text--s">
Top Handelsplattform
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-usd-circle"></i>
</div>
<div class="footer__icon__item__text text--s">
Niedrige Tarife
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-user-headset"></i>
</div>
<div class="footer__icon__item__text text--s">
Persönlicher Service
</div>
</div>
</div>
<div class="footer__icon__slider__item">
<div class="footer__icon__item text-center">
<div class="footer__icon__item__icon mb-4">
<i class="fal fa-lightbulb"></i>
</div>
<div class="footer__icon__item__text text--s">
Großes Börsenportal
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="container-fluid footer--grey mb-9">
<div class="row">
<div class="container">
<div class="belt belt__footer">
<div class="belt__inner">
<ul class="belt__ul">
<li class="belt__item belt__item--active">
<span class="belt__item__url">Beliebt</span>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/analysen/boersenblick/" target="_blank" class="belt__item__url">Welche Aktien jetzt kaufen?</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-wasserstoff-und-brennstoffzellen-aktien/" target="_blank" class="belt__item__url">Die besten Wasserstoff Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/boerseninfo/boerse-news-tipps/diese-aktien-sollten-sie-beim-naechsten-boersen-crash-auf-ihrer-watchliste-haben/" target="_blank" class="belt__item__url">Aktien-Watchlist für den nächsten Crash</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-oel-aktien/" target="_blank" class="belt__item__url">Die besten Öl-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-15-besten-dividenden-aktien-deutschlands/" target="_blank" class="belt__item__url">Die besten deutschen Dividendenaktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-besten-dividenden-aktien-weltweit/" target="_blank" class="belt__item__url">Die besten Dividenden-Aktien weltweit 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/index/aktienindex-news-tipps/dax-prognose-wie-entwickelt-sich-der-deutsche-aktienmarkt/" target="_blank" class="belt__item__url">DAX Prognose 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-lithium-aktien/" target="_blank" class="belt__item__url">Die besten Lithium Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-dividenden-etfs/" target="_blank" class="belt__item__url">Die besten Dividenden-ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-cannabis-aktien/" target="_blank" class="belt__item__url">Die besten Cannabis Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/beste-aktien/" target="_blank" class="belt__item__url">Was sind die besten Aktien 2021? 12 exklusive Top Aktientipps von Experten</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-palladium-aktien/" target="_blank" class="belt__item__url">Die besten Palladium Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-biotech-aktien/" target="_blank" class="belt__item__url">Die besten Biotech-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-uran-aktien/" target="_blank" class="belt__item__url">Die besten Uran Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-kobalt-aktien/" target="_blank" class="belt__item__url">Die besten Kobalt Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-5g-aktien/" target="_blank" class="belt__item__url">Boombranche 5G – Die besten 5G-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-besten-dividenden-aktien-europas/" target="_blank" class="belt__item__url">Die besten Dividenden-Aktien Europas 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-bitcoin-aktien/" target="_blank" class="belt__item__url">Die besten Bitcoin und Blockchain Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-nebenwerte/" target="_blank" class="belt__item__url">Die besten deutschen Nebenwerte 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-platin-aktien/" target="_blank" class="belt__item__url">Die besten Platin Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-industrie-4-0-aktien/" target="_blank" class="belt__item__url">Die besten Industrie 4.0 und Robotik-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-big-data-aktien/" target="_blank" class="belt__item__url">Die besten Big Data Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/small-caps-die-besten-us-nebenwerte/" target="_blank" class="belt__item__url">Small Caps Aktien – Die besten US-Nebenwerte 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/aktien-news-tipps/super-chance-turnaround-aktien/" target="_blank" class="belt__item__url">Super-Chance: Turnaround Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-agrar-aktien/" target="_blank" class="belt__item__url">Die besten Agrar-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-aktien/" target="_blank" class="belt__item__url">Die besten deutschen Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-antizyklischen-aktien/" target="_blank" class="belt__item__url">Die besten antizyklischen Aktien und defensiven Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-gold-aktien/" target="_blank" class="belt__item__url">Die besten Gold Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-fintech-aktien/" target="_blank" class="belt__item__url">Die besten FinTech-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-internet-aktien/" target="_blank" class="belt__item__url">Die besten Internet-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-blue-chip-aktien/" target="_blank" class="belt__item__url">Die besten Blue Chip Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-reits-immobilien-aktien-fuer-dividendenjaeger/" target="_blank" class="belt__item__url">Die besten REITs 2021 – Immobilien-Aktien für Dividendenjäger</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-wasser-aktien/" target="_blank" class="belt__item__url">Die besten Wasser Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-solar-aktien/" target="_blank" class="belt__item__url">Solarboom 2.0: Die besten Solar Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/dividenden-aktien/die-15-besten-dividenden-aktien-deutschlands/" target="_blank" class="belt__item__url">Die 15 besten Dividenden-Aktien Deutschlands 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-deutschen-technologieaktien/" target="_blank" class="belt__item__url">Die besten deutschen Technologieaktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-10-besten-artificial-intelligence-aktien/" target="_blank" class="belt__item__url">Die 10 besten Artificial Intelligence Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-elektromobilitaets-aktien/" target="_blank" class="belt__item__url">Megatrend Elektroauto: Die besten Elektromobilität-Aktien und Batterie-Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-china-aktien/" target="_blank" class="belt__item__url">Die besten China Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/die-besten-pharma-aktien/" target="_blank" class="belt__item__url">Die besten Pharma Aktien 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/aktien/die-besten-aktien/aktien-fuer-die-ewigkeit/" target="_blank" class="belt__item__url">10 Aktien für die Ewigkeit: Diese Qualitätsaktien könnten Sie für immer halten</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-dax-etfs/" target="_blank" class="belt__item__url">Die besten DAX-ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-mdax-etf/" target="_blank" class="belt__item__url">Die besten MDAX ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-blue-chip-etfs-fuer-ihr-depot/" target="_blank" class="belt__item__url">Die besten Blue Chips ETFs 2021 für Ihr Depot</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-nasdaq-100-etfs/" target="_blank" class="belt__item__url">Die besten NASDAQ 100 ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-sp-500-etfs/" target="_blank" class="belt__item__url">Die besten S&P 500 ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/msci-world-die-besten-etfs-auf-den-weltindex/" target="_blank" class="belt__item__url">MSCI World ETF – Das sind die besten ETFs auf den Weltindex 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/msci-emerging-markets-etfs-die-besten-schwellenlaender-etfs/" target="_blank" class="belt__item__url">MSCI Emerging Markets ETFs 2021 – Die besten Schwellenländer ETFs</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/msci-all-countries-world-etf-vergleich/" target="_blank" class="belt__item__url">MSCI All Countries World ETF Vergleich – Die besten ETFs auf den ACWI 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-gold-etfs/" target="_blank" class="belt__item__url">Die besten Gold ETFs 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-oel-etfs-und-oel-etcs/" target="_blank" class="belt__item__url">Die besten Öl-ETFs und Öl-ETCs 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-index-fonds/" target="_blank" class="belt__item__url">Die besten Indexfonds 2021</a>
</li>
<li class="belt__item">
<a href="/boerse/boerse-kurse/etf/die-besten-etfs/die-besten-immobilienfonds/" target="_blank" class="belt__item__url">Die besten offenen Immobilien-Fonds für Privatanleger 2021</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/boerseninfo/boerse-news-tipps/langfristiger-vermogensaufbau/ " target="_blank" class="belt__item__url">Vermögen aufbauen: Die besten Tipps für den langfristigen Vermögensaufbau</a>
</li>
<li class="belt__item">
<a href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/optionsgrundlagen/was-sind-optionen-wie-funktionieren-optionen/" target="_blank" class="belt__item__url">Was sind Optionen? Wie funktionieren Optionen?</a>
</li>
</ul>
</div>
<div class="belt__arrow belt__arrow--hidden belt__arrow--prev text--m align-items-center justify-content-center">
<i class="fal fa-chevron-left belt__arrow--icon"></i>
</div>
<div class="belt__arrow belt__arrow--hidden belt__arrow--next text--m align-items-center justify-content-center">
<i class="fal fa-chevron-right belt__arrow--icon"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- <div class="footer__separator"></div> -->
<div class="container">
<div class="footer__contacts mt-6 mb-6">
<div class="row">
<div class="col-lg-6 order-md-2 order-2 col-md-12 order-lg-2">
<div class="row"><div class="col-12 col-md-6 col-lg-8">
<div class="h3">Treten Sie mit uns in Kontakt</div>
<div class="text-brand-100 mt-4 footer__contacts__phone h2"><a href="tel:080059690 00">0800 - 5 96 90 00</a></div>
<div class="text--s footer__contacts__hours">Mo. – Do.: 8:00 – 20:00 Uhr, Fr.: 8:00 – 18:00 Uhr</div>
<div class="text--s text-grey-150">E-mail: service@lynxbroker.de oder
<a href="/service/kontakt/#kontaktformular" class="text-grey-150">Kontaktformular</a>
</div>
</div><div class="col-12 col-md-6 col-lg-4">
<!--     Ausgezeichnet.org-Siegel: Begin -->
<div id="auorg-bg" class="mt-5 mt-lg-5 mb-0 mb-lg-0 mt-md-0">
<a href="https://www.ausgezeichnet.org" target="_blank" title="Unabh&auml;ngige Bewertungen, Kundenbewertungen und G&uuml;tesiegel von     AUSGEZEICHNET.ORG" class="auorg-br" rel="noopener">
<span style="font-size:8px;font-weight:normal;text-transform:uppercase;"> AUSGEZEICHNET.ORG
</span>
</a>
</div>
<script data-minify="1" type="text/javascript" src="https://www.lynxbroker.de/wp-content/cache/min/1/widgets/js/51c85f750cf26cd5813db6bb/widget.js?ver=1639147128" defer></script>
<!--     Ausgezeichnet.org-Siegel: End -->
</div></div>
</div>
<div class="pl-lg-5 pl-xl-0 col-lg-6 col-md-12 order-md-1 order-1 order-lg-3">
<div class="footer__newsletter mb-9">
<div class="h3 mb-6 text-grey-150">Immer up to date – mit unseren Newslettern</div>
<div class="footer__newsletter__form">
<div class='gf_browser_unknown gform_wrapper has-next-step_wrapper gform--hide-asterisk_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_46'><div id='gf_46' class='gform_anchor' tabindex='-1'></div>
<div class='gform_heading'>
<span class='gform_description'></span>
</div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_46' id='gform_46' class='has-next-step gform--hide-asterisk gform_legacy_markup' action='/news/nemetschek-tochter-kauft-softwareentwickler-ueber-asset-deal-nemetschek-aktie-legt-weiter-deutlich-zu/#gf_46' novalidate>
<div class='gform_body gform-body'><ul id='gform_fields_46' class='gform_fields top_label form_sublabel_below description_below'><li id="field_46_3" class='gfield hidden test field_sublabel_below field_description_below gfield_visibility_visible form-group col-12 gfield_recaptcha"  data-field-class="form-group col-12 gfield_recaptcha field'><label class='gfield_label field__label' for='input_46_3'>CAPTCHA</label><div id='input_46_3' class='ginput_container ginput_recaptcha' data-sitekey='6LfqwM0ZAAAAACg48WuO9ICGE-jgRGu2YhIfRaJd' data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_46_2" class='gfield test gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible form-group col-12"  data-field-class="form-group col-12 field'><label class='gfield_label field__label' for='input_46_2'>Ihre E-Mail-Adresse<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_46_2' type='email' autocomplete="email" value='' class='medium input' aria-required="true" aria-invalid="false"/>
</div></li><li id="field_46_4" class='gfield gform_validation_container test field_sublabel_below field_description_below gfield_visibility_visible form-group col-12"  data-field-class="form-group col-12 field'><label class='gfield_label field__label' for='input_46_4'>Name</label><div class='ginput_container'><input name='input_4' id='input_46_4' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_46_4'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li></ul></div>
<div class='gform_footer top_label'> <button type='submit' id='gform_submit_button_46' class=' button btn btn-sm btn btn--outline btn--brand' onclick='if(window["gf_submitting_46"]){return false;}  if( !jQuery("#gform_46")[0].checkValidity || jQuery("#gform_46")[0].checkValidity()){window["gf_submitting_46"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_46"]){return false;} if( !jQuery("#gform_46")[0].checkValidity || jQuery("#gform_46")[0].checkValidity()){window["gf_submitting_46"]=true;}  jQuery("#gform_46").trigger("submit",[true]); }'>Abonnieren</button> <input type='hidden' name='gform_ajax' value='form_id=46&amp;title=&amp;description=1&amp;tabindex=0'/>
<input type='hidden' class='gform_hidden' name='is_submit_46' value='1'/>
<input type='hidden' class='gform_hidden' name='gform_submit' value='46'/>
<input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/>
<input type='hidden' class='gform_hidden' name='state_46' value='WyJbXSIsImYwZjBiNGIzMDJkY2RkNmJlNzBiN2IzYjQ5ZTQ3OWI3Il0='/>
<input type='hidden' class='gform_hidden' name='gform_target_page_number_46' id='gform_target_page_number_46' value='0'/>
<input type='hidden' class='gform_hidden' name='gform_source_page_number_46' id='gform_source_page_number_46' value='1'/>
<input type='hidden' name='gform_field_values' value=''/>
</div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_46' id='gform_ajax_frame_46' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
<script type="text/javascript">gform.initializeOnLoaded(function(){gformInitSpinner(46,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.svg');jQuery('#gform_ajax_frame_46').on('load',function(){var contents=jQuery(this).contents().find('*').html();var is_postback=contents.indexOf('GF_AJAX_POSTBACK')>=0;if(!is_postback){return;}var form_content=jQuery(this).contents().find('#gform_wrapper_46');var is_confirmation=jQuery(this).contents().find('#gform_confirmation_wrapper_46').length>0;var is_redirect=contents.indexOf('gformRedirect(){')>=0;var is_form=form_content.length>0&&!is_redirect&&!is_confirmation;var mt=parseInt(jQuery('html').css('margin-top'),10)+parseInt(jQuery('body').css('margin-top'),10)+100;if(is_form){jQuery('#gform_wrapper_46').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_46').addClass('gform_validation_error');}else{jQuery('#gform_wrapper_46').removeClass('gform_validation_error');}setTimeout(function(){jQuery(document).scrollTop(jQuery('#gform_wrapper_46').offset().top-mt);},50);if(window['gformInitDatepicker']){gformInitDatepicker();}if(window['gformInitPriceFields']){gformInitPriceFields();}var current_page=jQuery('#gform_source_page_number_46').val();gformInitSpinner(46,'https://www.lynxbroker.de/wp-content/plugins/gravityforms/images/spinner.svg');jQuery(document).trigger('gform_page_loaded',[46,current_page]);window['gf_submitting_46']=false;}else if(!is_redirect){var confirmation_content=jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content=contents;}setTimeout(function(){jQuery('#gform_wrapper_46').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_46').offset().top-mt);jQuery(document).trigger('gform_confirmation_loaded',[46]);window['gf_submitting_46']=false;wp.a11y.speak(jQuery('#gform_confirmation_message_46').text());},50);}else{jQuery('#gform_46').append(contents);if(window['gformRedirect']){gformRedirect();}}jQuery(document).trigger('gform_post_render',[46,current_page]);});});</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-6">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Online-Broker LYNX" title="Online-Broker LYNX" role="presentation" class="mb-3 lazyload" loading="lazy" data-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo-24.2a79ab1e2fa0b6cd4de39d07a51681a5.svg"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/online-broker-lynx-logo-24.2a79ab1e2fa0b6cd4de39d07a51681a5.svg" alt="Online-Broker LYNX" title="Online-Broker LYNX" role="presentation" class="mb-3" loading="lazy" data-eio="l"/></noscript>
<p class="text--s text-grey-150">Der Online Broker für professionellen Wertpapierhandel – seit 2006. Als einer der führenden Online Broker und Online-Depot Anbieter in Europa bietet LYNX mehr als günstige Gebühren und kostenlose Depotführung. Mit umfangreichen Leistungen ebnen wir den Weg für erfolgreicheres Trading. Wir setzen konsequent auf neueste Technologien und Software-Lösungen: eine preisgekrönte Trading-Plattform mit hilfreichen Analyse-Tools und eine moderne Broker App für mobiles Trading. Handeln Sie alle wichtigen Assetklassen und Wertpapiere mit nur einem Depot und profitieren Sie beim Online-Brokerage von persönlichem Service durch qualifizierte Experten. Neben Top Online Broker Leistungen stellen wir neueste Informationen von der Börse und ein großes Bildungsangebot im Bereich Trading im Internet bereit. Unser Börsenportal “Börse LYNX” versorgt Sie kostenlos mit Realtime-Kursen, täglichen News von Finanzmärkten wie den deutschen Börsen und US-Börsen sowie aktuellen Prognosen und Analysen der besten Aktien. Mit einem Depot über LYNX entscheiden Sie sich für einen der besten Broker und Trading zu günstigen Konditionen.
</p>
</div>
<div class="pl-lg-5 pl-xl-0 col-md-3 col-6">
<div class="footer__menumb-6">
<nav aria-labelledby="footer__menu__first" class="mb-6">
<div class="h4 footer__menu__title mb-5" id="footer__menu__first">Online-Broker</div>
<ul id="menu-footer-menu-first" class="footer__menu__wrapper dynamic"><li id="menu-item-182457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182457"><a title="Depot eröffnen" href="https://www.lynxbroker.de/wertpapierdepot/depot-eroeffnen/">Depot eröffnen</a></li>
<li id="menu-item-209214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209214"><a title="Aktien handeln über den Aktien-Broker LYNX" href="https://www.lynxbroker.de/online-broker/aktien-broker/">Aktien handeln</a></li>
<li id="menu-item-209215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209215"><a title="Online-Broker Preise" href="https://www.lynxbroker.de/preise-konditionen/">Preise und Konditionen</a></li>
<li id="menu-item-209213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209213"><a title="Handelsplattform Trader Workstation" href="https://www.lynxbroker.de/trading-software/handelsplattform/">Handelsplattform</a></li>
<li id="menu-item-182483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182483"><a title="Online-Broker Apps" href="https://www.lynxbroker.de/trading-software/mobile-trading-apps/">Mobile Trading Apps</a></li>
<li id="menu-item-182459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182459"><a title="Kostenloses Demokonto beantragen" href="https://www.lynxbroker.de/wertpapierdepot/demokonto/">Demokonto</a></li>
<li id="menu-item-209216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209216"><a title="Online-Broker Vergleich 2021" href="https://www.lynxbroker.de/online-broker/online-broker-vergleich/">Online-Broker Vergleich</a></li>
<li id="menu-item-269358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269358"><a title="Online Trading Erklärung &#038; Tipps" href="https://www.lynxbroker.de/online-broker/online-trading/">Online Trading</a></li>
<li id="menu-item-332835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332835"><a title="Firmendepot eröffnen" href="https://www.lynxbroker.de/wertpapierdepot/firmendepot/">Firmendepot</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3 col-6">
<div class="footer__menu mb-6">
<nav aria-labelledby="footer__menu__second">
<div class="h4 footer__menu__title mb-5" id="footer__menu__second">Top-Seiten</div>
<ul id="menu-footer-menu-second" class="footer__menu__wrapper dynamic"><li id="menu-item-209218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209218"><a title="Aktien" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/">Aktien</a></li>
<li id="menu-item-263825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263825"><a title="Aktien Tipps 2021" href="https://www.lynxbroker.de/boerse/analysen/boersenblick/">Aktien Tipps</a></li>
<li id="menu-item-209189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209189"><a title="Aktienkurse live" href="https://www.lynxbroker.de/boerse/boerse-kurse/aktien/aktienkurse/">Aktienkurse</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a title="DAX 40" href="/boerse/boerse-kurse/index/dax/">DAX</a></li>
<li id="menu-item-209221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209221"><a title="ETF" href="https://www.lynxbroker.de/boerse/boerse-kurse/etf/">ETF</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209222"><a title="Optionen" href="https://www.lynxbroker.de/boerse/boerse-kurse/optionen/">Optionen</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209225"><a title="Trading" href="https://www.lynxbroker.de/boerse/trading/">Trading</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209224"><a title="Börsennews" href="https://www.lynxbroker.de/boerse/boersennews/">Börsennews</a></li>
<li id="menu-item-269368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269368"><a title="Börse heute" href="/boerse/boerse-kurse/boerseninfo/boerse-aktuell/">Börse aktuell</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row align-items-center mb-3">
<div class="col-md-5 col-xl-3 col-8">
<div class="text--s text-grey-150">LYNX B.V. Germany Branch<br> Charlottenstraße 68, 10117 Berlin</div>
</div>
<div class="col-md-4 col-4 text-right text-lg-left text-md-left">
<!-- OutPutFilter::ignore -->
<div class="dropdowns ">
<input type="checkbox" id="my-dropdown" value="" name="my-checkbox">
<label for="my-dropdown" data-toggle="dropdowns">
<span class="dropdowns__flag">
<svg xmlns="http://www.w3.org/2000/svg" id="de" viewBox="0 0 32 32">
<path d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z"/>
<path fill="#e80000" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#ffcd00" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
</svg>
</span>
<span class="dropdowns__label_text">Deutschland</span> <span class="dropdowns__icon"><i class="fal fa-chevron-down"></i></span>
</label>
<ul class="dropdowns__list">
<li>
<a href="https://www.lynx.nl/" target="_blank" rel="noopener" title="Niederlande">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="nl" viewBox="0 0 32 32">
<path fill="#e80000" d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z"/>
<path fill="#fff" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#00209b" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Niederlande</span>
</a>
</li>
<li>
<a href="https://www.lynx.be/" target="_blank" rel="noopener" title="Belgien">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="be" viewBox="0 0 32 32"><path d="M12 26.3C7.9 24.6 5 20.7 5 16c0-4.7 2.9-8.6 7-10.3v20.6z"/><path fill="#ffcd00" d="M20 26.3c-1.2.5-2.6.7-4 .7s-2.8-.3-4-.7V5.7c1.2-.4 2.6-.7 4-.7s2.8.3 4 .7v20.6z"/><path fill="#e80000" d="M20 5.7c4.1 1.6 7 5.6 7 10.3 0 4.7-2.9 8.6-7 10.3"/><path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Belgien</span>
</a>
</li>
<li>
<a href="https://fr.lynx.be/" target="_blank" rel="noopener" title="Belgien (FR)">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="be" viewBox="0 0 32 32"><path d="M12 26.3C7.9 24.6 5 20.7 5 16c0-4.7 2.9-8.6 7-10.3v20.6z"/><path fill="#ffcd00" d="M20 26.3c-1.2.5-2.6.7-4 .7s-2.8-.3-4-.7V5.7c1.2-.4 2.6-.7 4-.7s2.8.3 4 .7v20.6z"/><path fill="#e80000" d="M20 5.7c4.1 1.6 7 5.6 7 10.3 0 4.7-2.9 8.6-7 10.3"/><path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Belgien (FR)</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.fr/" target="_blank" rel="noopener" title="Frankreich">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="fr" viewBox="0 0 32 32">
<path fill="#00209b" d="M12 26.3C7.9 24.6 5 20.7 5 16c0-4.7 2.9-8.6 7-10.3v20.6z"/>
<path fill="#fff" d="M20 26.3c-1.2.5-2.6.7-4 .7s-2.8-.3-4-.7V5.7c1.2-.4 2.6-.7 4-.7s2.8.3 4 .7v20.6z"/>
<path fill="#e80000" d="M20 5.7c4.1 1.6 7 5.6 7 10.3 0 4.7-2.9 8.6-7 10.3"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Frankreich</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.cz/" target="_blank" rel="noopener" title="Tschechische Republik">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="cz" viewBox="0 0 32 32">
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
<path fill="#fff" d="M27 16H16c-5-4-5-4-8.5-7 2-2.4 5.1-4 8.5-4 6.1 0 11 4.9 11 11z"/>
<path fill="#EB0000" d="M27 16c0 6.1-4.9 11-11 11-3.4 0-6.5-1.6-8.5-4 2.5-2 6.5-5 8.5-7h11z"/>
<path fill="#EB0000" d="M16 27c-3.4 0-6.5-1.6-8.5-4 2.5-2 4.5-4 8.5-7"/>
<path fill="#00209B" d="M16 16c-1 1-2.7 2.2-8.5 7C5.9 21.1 5 18.7 5 16s.9-5.1 2.5-7c2.5 2 3.5 3 8.5 7z"/>
<path fill="#00457f" d="M7.5 9c4.5 4 3.5 3 8.5 7-5 4-1 1-8.5 7"/>
<path fill="#00209B" d="M7.5 9c4.5 4 3.5 3 8.5 7-1 1 0 0-8.5 7"/></svg></span>
<span class="dropdowns__countryName">Tschechische Republik</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.pl/" target="_blank" rel="noopener" title="Polen">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="pl" viewBox="0 0 32 32">
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
<path fill="#fff" d="M27 16H5C5 9.9 9.9 5 16 5s11 4.9 11 11z"/>
<path fill="#e80000" d="M27 16c0 6.1-4.9 11-11 11S5 22.1 5 16h22z"/></svg></span>
<span class="dropdowns__countryName">Polen</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.sk/" target="_blank" rel="noopener" title="Slovakei">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="sk" viewBox="0 0 32 32">
<path fill="#FFFFFF" d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z"/>
<path fill="#00209B" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#E80000" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/>
<path fill="#E80000" d="M10.9 19.9c-1.3-1-2.1-2.6-2.1-4.3V9.5h11v6.1c0 1.7-.8 3.2-2.1 4.3l-3.4 2.7-3.4-2.7z"/>
<path fill="#FFFFFF" d="M19.4 10v5.6c0 1.5-.7 3-1.9 3.9L14.4 22l-3.1-2.5c-1.2-.9-1.9-2.4-1.9-3.9V10h10m1-1h-12v6.6c0 1.8.8 3.5 2.3 4.7l3.1 2.5.6.5.6-.5 3.1-2.5c1.4-1.1 2.3-2.9 2.3-4.7V9z"/>
<path id="_x33_" fill="#FFFFFF" d="M14.8 14.7c.5 0 1.6 0 2.6-.3v1.4c-.9-.3-1.9-.3-2.6-.3v2.1h-.9v-2.1c-.6 0-1.7 0-2.6.3v-.7-.7c.9.3 2 .3 2.6.3v-1.3c-.5 0-1.2 0-2 .3V13v-.7c.8.3 1.5.3 2 .3 0-.8-.3-1.9-.3-1.9H15s-.2 1.1-.3 1.9c.5 0 1.2 0 2-.3v1.4c-.8-.3-1.5-.3-2-.3v1.3z"/>
<path fill="#00209B" d="M16.9 18c-.2 0-.5.1-.7.2-.3-.7-1-1.2-1.8-1.2s-1.5.5-1.8 1.2c-.2-.1-.4-.2-.7-.2-.6 0-1.1.3-1.3.8.8 1.2 3.8 3.2 3.8 3.2s3-2 3.8-3.2c-.3-.5-.8-.8-1.3-.8z"/></svg></span>
<span class="dropdowns__countryName">Slovakei</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.fi/" target="_blank" rel="noopener" title="Finland">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="fi" viewBox="0 0 32 32">
<circle cx="16" cy="16" r="11" fill="#fff"/>
<path fill="#00209b" d="M27 16c0 1-.1 2-.4 3H17v8h-1c-1.8 0-3.5-.4-5-1.2V19H5.4c-.3-1-.4-2-.4-3s.1-2 .4-3H11V6.2c1.5-.8 3.2-1.2 5-1.2h1v8h9.6c.3 1 .4 2 .4 3z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Finland</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.ch/" target="_blank" rel="noopener" title="Schweiz">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="ch" viewBox="0 0 32 32">
<circle cx="16" cy="16" r="11" fill="#e80000"/>
<path fill="#fff" d="M23 18h-5v5h-4v-5H9v-4h5V9h4v5h5z"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Schweiz</span>
</a>
</li>
<li>
<a href="https://www.lynxbroker.at/" target="_blank" rel="noopener" title="Österreich">
<span class="dropdowns__flag"><svg xmlns="http://www.w3.org/2000/svg" id="at" viewBox="0 0 32 32">
<path fill="#E80000" d="M5.7 12C7.4 7.9 11.3 5 16 5c4.7 0 8.6 2.9 10.3 7H5.7z" class="st0"/>
<path fill="#fff" d="M27 16c0 1.4-.3 2.8-.7 4H5.7c-.4-1.2-.7-2.6-.7-4s.3-2.8.7-4h20.5c.5 1.2.8 2.6.8 4z"/>
<path fill="#E80000" d="M26.3 20c-1.6 4.1-5.6 7-10.3 7-4.7 0-8.7-2.9-10.3-7h20.6z" class="st0"/>
<path fill="#d6dbe0" d="M16 5c6.1 0 11 4.9 11 11s-4.9 11-11 11S5 22.1 5 16 9.9 5 16 5m0-1C9.4 4 4 9.4 4 16s5.4 12 12 12 12-5.4 12-12S22.6 4 16 4z"/></svg></span>
<span class="dropdowns__countryName">Österreich</span>
</a>
</li>
</ul>
</div>
<!-- /OutPutFilter::ignore -->
</div>
<div class="col-md-3 offset-xl-2">
<div class="footer__social">
<div class="footer__social__icon mr-3">
<a href="https://www.facebook.com/LynxGermany" target="_blank" title="Facebook" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="footer__social__icon mr-3">
<a href="https://www.twitter.com/lynxbroker" target="_blank" title="Twitter" rel="noopener"><i class="fab fa-twitter"></i></a>
</div>
<div class="footer__social__icon mr-3">
<a href="https://www.youtube.com/channel/UCpVi-t7Mf9ObllQEA2Kradw" target="_blank" title="Youtube" rel="noopener"><i class="fab fa-youtube"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="container-fluid">
<div class="row">
<div class="footer__separator--big"></div>
</div>
</div>
<div class="container-fluid footer--black">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="footer__menu mb-6">
<nav aria-labelledby="footer__important__links">
<span class="d-none" id="footer__important__links">Important links</span>
<ul id="menu-footer-important-links" class="footer__menu__wrapper important_links dynamic"><li id="menu-item-209161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209161"><a href="https://www.lynxbroker.de/info/impressum/">Impressum</a></li>
<li id="menu-item-209158" class="hidden-de hidden-at menu-item menu-item-type-custom menu-item-object-custom menu-item-209158"><a target="_blank" rel="noopener" href="https://www.lynxbroker.de/media/doc/02_DE_AGB_LYNX.pdf">AGB</a></li>
<li id="menu-item-283812" class="hidden-ch menu-item menu-item-type-custom menu-item-object-custom menu-item-283812"><a target="_blank" rel="noopener" href="https://www.lynxbroker.com/media/doc/IBIE/03_AGB_LYNX.pdf">AGB</a></li>
<li id="menu-item-209159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209159"><a href="https://www.lynxbroker.de/info/datenschutz/">Datenschutz</a></li>
<li id="menu-item-209160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209160"><a href="https://www.lynxbroker.de/info/disclaimer/">Disclaimer</a></li>
<li id="menu-item-209162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209162"><a href="https://www.lynxbroker.de/service/dokumente/">Dokumente</a></li>
<li id="menu-item-209163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209163"><a target="_blank" rel="noopener" href="https://www.lynxbroker.de/media/doc/05_DE_Risikohinweise.pdf">Risikohinweise</a></li>
<li id="menu-item-209209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209209"><a href="https://www.lynxbroker.de/info/cookie-richtlinie-einstellungen/">Hinweise zu Cookies</a></li>
<li id="menu-item-215083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215083"><a href="https://www.lynxbroker.de/info/bewaehrte-sicherheitspraktiken-empfehlungen/">Sicherheitspraktiken und -empfehlungen</a></li>
<li id="menu-item-219339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219339"><a href="https://www.lynxbroker.de/karriere/">Karriere</a></li>
<li id="menu-item-368329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368329"><a href="https://www.lynxbroker.de/lp/p/interactive-brokers/">IB</a></li>
<li id="menu-item-332896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332896"><a title="Online Broker Partnerprogramm" href="https://www.lynxbroker.de/service/online-broker-partnerprogramm/">Affiliate Partnerprogramm</a></li>
</ul>
</nav>
</div>
<div class="footer__information">
<iframe class="disclaimer-frame" data-src="https://www.lynxbroker.de/disclaimer/footer-disclaimer-de/" allowtransparency="true" frameborder="0" width="100%" scrolling="no" title="Disclaimer"></iframe>
</div>
<div class="footer__copyright mt-6">
Online Broker LYNX. Alle Rechte vorbehalten. Copyright © 2021.
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="highlightshare">
<div class="highlightshare__inner text--s px-2 py-1">
<a href="#" class="highlightshare__share d-inline-block ml-2" data-network="linkedin" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Linkedin" loading="lazy" data-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/li-s-white.e14725a517324eba21d082243b2e8b3b.svg" class="lazyload"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/li-s-white.e14725a517324eba21d082243b2e8b3b.svg" alt="Linkedin" loading="lazy" data-eio="l"/></noscript></a>
<a href="#" class="highlightshare__share d-inline-block" data-network="facebook" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook" loading="lazy" data-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/fb-s-white.6ad8280abc55496c765014e41531a075.svg" class="lazyload"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/fb-s-white.6ad8280abc55496c765014e41531a075.svg" alt="Facebook" loading="lazy" data-eio="l"/></noscript></a>
<a href="#" class="highlightshare__share d-inline-block mr-2" data-network="twitter" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter" loading="lazy" data-src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/tw-s-white.a28bde46a0d917e6826c07cd62a1faab.svg" class="lazyload"/><noscript><img src="https://www.lynxbroker.de/wp-content/themes/theme/assets/img/tw-s-white.a28bde46a0d917e6826c07cd62a1faab.svg" alt="Twitter" loading="lazy" data-eio="l"/></noscript></a>
</div>
</div>
<script type='text/javascript'>var wp_js={"ajax_url":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","translations":{"overview":"\u00dcbersicht","previous_close":"Vortag","youtube_cookie_overlay_text":"Sie m\u00fcssen unsere <a href='javascript:Cookiebot.renew()'>Marketing-Cookies akzeptieren<\/a>, um dieses Video ansehen zu k\u00f6nnen. Zum Akzeptieren klicken Sie bitte <a href='javascript:Cookiebot.renew()'>hier<\/a>.","product":"Produkt","1st quarter results":"Ergebnis 1.Quartal","general meeting":"Hauptversammlung","annual report":"Ver\u00f6ffentlichung Gesch\u00e4ftsbericht","3rd quarter results":"3rd quarter results","2nd quarter results":"Ergebnis Halbjahr","dividend payment":"Dividendenauszahlung","4th quarter results":"Ergebnis 4.Quartal","preliminary figures":"vorl\u00e4ufiges Ergebnis","ex dividend":"Ex Dividende","Analysts' Conference":"Analystenkonferenz","press conference on financial statements":"Bilanzpressekonferenz","3rd quarter results (previous year)":"Ergebnis 3.Quartal (Vorjahr)","extraordinary general meeting":"au\u00dferordentliche Hauptversammlung","general meeting (postponed)":"Hauptversammlung (verschoben)","3rd quarter results (expected)":"Ergebnis 3.Quartal (voraussichtlich)","2nd quarter results (expected)":"Ergebnis Halbjahr (voraussichtlich)","ipo":"IPO","annual report (previous year)":"Ver\u00f6ffentlichung Gesch\u00e4ftsbericht (Vorjahr)\n"},"routes":{"search":{"base_route":"\/suche\/"}},"market_data":{"base_url":"https:\/\/lynx-webservice.com","url":"https:\/\/lynx-webservice.com\/de"},"recaptcha_api_url":"https:\/\/www.google.com\/recaptcha\/api.js?hl=de&#038;render=explicit"};</script>
<script type="rocketlazyloadscript">
		var advanced_ads_ga_UID = 'wanja';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div class="std-temp-popup-wrapper"></div>
<svg id="svg-filter">
<filter id="svg-blur">
<feGaussianBlur in="SourceGraphic" stdDeviation="12"></feGaussianBlur>
</filter>
</svg>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-content/plugins/auto-advance-for-gravity-forms/js/aafg_script.js?ver=108' id='auto-trigger-next-js'></script>
<script type='text/javascript' defer async src='https://www.lynxbroker.de/wp-content/themes/theme/assets/main.1a4d05da33c65578a3b9.js?ver=5f2fcc83e09fd6712089ee6c175fae48' id='theme-script-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/assets/knowledge.5ea05a7f07caded267d3.js?ver=1639148167' id='knowledge-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/assets/accordion.79b2e6d77b6ae0143d23.js?ver=1639148167' id='accordion-js-js' defer></script>
<script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars={"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/846/public/assets/js/992.js?ver=1639147128' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings={"check_position_fixed":"","sticky_class":"lynx-sticky","placements":["als-letztes-geladen","stickybar-footer"]};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/979/public/assets/js/422.js?ver=1639147128' id='advanced-ads-sticky-footer-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1639147128' id='atomic-blocks-dismiss-js-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>var advadsTracking={"ajaxurl":"https:\/\/www.lynxbroker.de\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};</script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/uploads/456/303/public/assets/js/992.js?ver=1639147128' id='advadsTrackingHandle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lynxbroker.de/wp-content/cache/min/1/wp-content/themes/theme/assets/contactAuthorForm.d2e98d39b7bc44720389.js?ver=1639148167' id='contactAuthorForm-js-js' defer></script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.lynxbroker.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' id='wp-a11y-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-09-10 20:52:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script>
<script type='text/javascript' src='https://www.lynxbroker.de/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js' defer></script>
<script type='text/javascript' defer='defer' src='https://www.lynxbroker.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.15' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>var gform_i18n={"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};var gf_global={"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.lynxbroker.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.lynxbroker.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};var gf_legacy_multi={"4":"1"};var gf_global={"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.lynxbroker.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.lynxbroker.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};var gf_legacy_multi={"4":"1","46":"1"};</script>
<script type='text/javascript' defer='defer' src='https://www.lynxbroker.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.15' id='gform_gravityforms-js'></script>
<div class="glossary-popup">
<button class="glossary-popup__close"><i class="fal fa-times text-grey-00"></i></button>
<div class="h4 glossary-popup__title p-3 px-4 mb-0"></div>
<div class="glossary-popup__inner">
<div class="glossary-popup__content text--m p-4 pb-5"></div>
<div class="loader _loading-image">
<div class="sk-circle">
<div class="sk-circle1 sk-child"></div>
<div class="sk-circle2 sk-child"></div>
<div class="sk-circle3 sk-child"></div>
<div class="sk-circle4 sk-child"></div>
<div class="sk-circle5 sk-child"></div>
<div class="sk-circle6 sk-child"></div>
<div class="sk-circle7 sk-child"></div>
<div class="sk-circle8 sk-child"></div>
<div class="sk-circle9 sk-child"></div>
<div class="sk-circle10 sk-child"></div>
<div class="sk-circle11 sk-child"></div>
<div class="sk-circle12 sk-child"></div>
</div>
</div>
</div>
</div><div class="dgd_overlay"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 4) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [4, 1]) } );
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 46) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [46, 1]) } );
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lynxbroker.de/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.setAttribute("data-src",a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639566352 -->